<!DOCTYPE html>
<!--[if IE 7]>         <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-GB" class="ie7 no-js" lang="en-US"> <![endif]-->
<!--[if IE 8]>         <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-GB" class="ie8 no-js" lang="en-US"> <![endif]-->
<!--[if IE 9]>         <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-GB" class="ie9 no-js" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-GB" class="no-js" lang="en-US"><!--<![endif]-->

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/>

	<link rel="pingback" href="https://www.americancityandcounty.com/xmlrpc.php">

	<link rel="dns-prefetch" href="//fonts.googleapis">
	<link rel="dns-prefetch" href="//pbs.twimg.com">
	<link rel="dns-prefetch" href="//servedby.informatm.com">
	<link rel="dns-prefetch" href="//images.informatm.com">
	<link rel="dns-prefetch" href="//platform.twitter.com">
	<link rel="dns-prefetch" href="//connect.facebook.net">
	<link rel="dns-prefetch" href="//static.ak.facebook.com">
	<link rel="dns-prefetch" href="//s-static.ak.facebook.com">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.americancityandcounty.com/wp-content/themes/acc_child/assets/images/icons/favicon/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.americancityandcounty.com/wp-content/themes/acc_child/assets/images/icons/favicon/favicon.ico">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.americancityandcounty.com/wp-content/themes/acc_child/assets/images/icons/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.americancityandcounty.com/wp-content/themes/acc_child/assets/images/icons/favicon/favicon-16x16.png">
	<link rel="mask-icon" href="https://www.americancityandcounty.com/wp-content/themes/acc_child/assets/images/icons/favicon/safari-pinned-tab.svg" color="#5bbad5">

	<meta name="eloqua-tags" content="ACC-ALL"><title>American City and County - Government trends, case studies, best practices, exclusive analysis, and a broad scope of local and state government news.</title>

<!-- This site is optimized with the Yoast SEO plugin v13.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Government trends, case studies, best practices, exclusive analysis, and a broad scope of local and state government news."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.americancityandcounty.com/" />
<link rel="next" href="https://www.americancityandcounty.com/page/2/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="website" />
<meta property="og:title" content="American City and County - Government trends, case studies, best practices, exclusive analysis, and a broad scope of local and state government news." />
<meta property="og:description" content="Government trends, case studies, best practices, exclusive analysis, and a broad scope of local and state government news." />
<meta property="og:url" content="https://www.americancityandcounty.com/" />
<meta property="og:site_name" content="American City and County" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Government trends, case studies, best practices, exclusive analysis, and a broad scope of local and state government news." />
<meta name="twitter:title" content="American City and County - Government trends, case studies, best practices, exclusive analysis, and a broad scope of local and state government news." />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.americancityandcounty.com/#website","url":"https://www.americancityandcounty.com/","name":"American City and County","inLanguage":"en-US","description":"Government trends, case studies, best practices, exclusive analysis, and a broad scope of local and state government news.","potentialAction":[{"@type":"SearchAction","target":"https://www.americancityandcounty.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"CollectionPage","@id":"https://www.americancityandcounty.com/#webpage","url":"https://www.americancityandcounty.com/","name":"American City and County - Government trends, case studies, best practices, exclusive analysis, and a broad scope of local and state government news.","isPartOf":{"@id":"https://www.americancityandcounty.com/#website"},"inLanguage":"en-US","description":"Government trends, case studies, best practices, exclusive analysis, and a broad scope of local and state government news."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.americancityandcounty.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='brand-style-css'  href='https://www.americancityandcounty.com/wp-content/plugins/informa-brand/css/style.css' media='all' />
<link rel='stylesheet' id='lightbox-style-css'  href='https://www.americancityandcounty.com/wp-content/themes/acc_child/assets/lightbox/css/jquery.fancybox.min.css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%7COpen+Sans%3A300italic%2C400italic%2C600italic%2C400%2C300%2C600&#038;ver=5.2.2' media='all' />
<link rel='stylesheet' id='core-style2-css'  href='https://www.americancityandcounty.com/wp-content/themes/telecoms.com/style.css' media='all' />
<link rel='stylesheet' id='core-style-css'  href='https://www.americancityandcounty.com/wp-content/themes/acc_child/style.min.css' media='all' />
<link rel='stylesheet' id='ajax-events-css'  href='https://www.americancityandcounty.com/wp-content/themes/acc_child/style.css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><link rel='https://api.w.org/' href='https://www.americancityandcounty.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.americancityandcounty.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.americancityandcounty.com/wp-includes/wlwmanifest.xml" /> 
        <script>
            var kn_ad = {"ad_nonce":"682a4650be","ajax_url":"https://www.americancityandcounty.com/wp-admin/admin-ajax.php"};
        </script>
        <script type="text/JavaScript">
			var _elqQ = _elqQ || [];
			_elqQ.push(['elqSetSiteId', '1587191664']);
			_elqQ.push(['elqUseFirstPartyCookie', 'trk.americancityandcounty.com']);
			_elqQ.push(['elqTrackPageView', window.location.href]);

			(function () {
				function async_load() {
					var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
					s.src = '//img.en25.com/i/elqCfg.min.js';
					var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
				}
				async_load(); //modification for GTM compatibility
			})();
			</script>			<!--[if lt IE 9]>
				<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
				<script src="https://s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
				<script src="https://html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
				<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
				<script>"article aside footer header nav section time".replace(/\w+/g,function(n){document.createElement(n)})</script>
				<link rel="stylesheet" href="https://www.americancityandcounty.com/wp-content/themes/telecoms.com/assets/css/ie8-grid-foundation-4.css" />
			<![endif]-->

			<!--[if lte IE 9]>
				<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
				<link rel="stylesheet" href="https://www.americancityandcounty.com/wp-content/themes/telecoms.com/style_ie.css">
				<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" />
			<![endif]-->
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-575P6X4');</script>
<!-- End Google Tag Manager -->
        		<style type="text/css" id="wp-custom-css">
			.fullWidth.header.show-for-large-up {
 padding-top: 35px;
 }
 
 .fullWidth.header.show-for-large-up .top-wallpaper {
  margin-top: 0px;
 }
.single-post-content_text-container iframe{
		max-width: 100%;
	}


@media screen and (max-width: 767px) {
	.page .sidebar-cont_single-col,.archive .sidebar-cont_single-col{
		margin-left: -20px;
	}
.single-post	.sidebar-cont .sidebar-cont_single-col{
	margin-left: 0px;
	margin-right:0px;
}
.single-post .generic-sidecol.side-bar_container .insights-col{
padding-left: 0px;
padding-right: 0px;
}

.single-post .generic-sidecol.side-bar_container{
padding-left: 0px;
padding-right: 0px;
}
	.related-content-wrap .related-content{
		padding-left:20px;
		padding-right: 20px;
	}
	
}		</style>
		
	<!--[if !IE]><!-->
		<script>
			if (/*@cc_on!@*/false) { document.documentElement.className+=' ie10'; }
		</script>
	<!--<![endif]-->
    <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
	</head>

<body data-rsssl=1 class="home blog" style="margin: 0;">
<div id="wl_flogop_div" class="hidden" style="display: none;">https://www.americancityandcounty.com/wp-content/themes/acc_child/assets/images/logo/footer-logo.png</div>
<div id="gpt-interstitial"></div>
<div id="gpt-floor"></div>
<div id="body-wrapper" style="opacity:0">
<style> .xdebug-error { display: none; } </style>

<div class="off-canvas-wrap hide-for-large-up">
    <!-- START MOBILE NAV -->
    <div class="off-canvas-fixed hide-for-large-up mobile-nav-dark fixed"  style="">
        <div class="tab-bar hide-for-large-up brand-padding brand-padding-div">
            <div class="columns small-6 mobile">
                <input type="checkbox" id="menuToggler" class="input-toggler" value="1" autofocus="true"/>
                <label for="menuToggler" id="menuTogglerLabel" class="menu-toggler" role="button" aria-pressed="false" aria-expanded="false" aria-label="Navigation button">
                    <span class="menu-toggler__line"></span>
                    <span class="menu-toggler__line"></span>
                    <span class="menu-toggler__line"></span>
                </label>
                <nav id="sidebar" class="sidebar" role="navigation" aria-labelledby="menuTogglerLabel" aria-hidden="true">
                    <div class="mobile-wrap-scroll columns small-12">
                        <div class="mobile-home-container">
                            <div class="columns small-6 mobile-home-btn">
                                <a href="https://www.americancityandcounty.com/" title="American City and County"><i class="fa fa-home fa-2x "></i></a>
                            </div>

                            <div class="columns small-6 mobile-close-container">
                                <i class="fa fa-2x fa-times-circle mobile-close"></i>
                            </div>
                        </div>
                        <div class="columns small-12">
							<div class="menu-primary-mobile-container"><ul id="menu-item-primary-mobile" class="off-canvas-list"><li id="menu-item-primary-mobile-42785" class="new-home menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Home</a></li>
<li id="menu-item-primary-mobile-51533" class="menu-item menu-item-type-taxonomy menu-item-object-programs"><a href="https://www.americancityandcounty.com/programs/co-op-solutions/">Co-op Solutions</a></li>
<li id="menu-item-primary-mobile-64098" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.americancityandcounty.com/programs/hybrid-work/">Hybrid Work</a></li>
<li id="menu-item-primary-mobile-42787" class="menu-item menu-item-type-taxonomy menu-item-object-programs"><a href="https://www.americancityandcounty.com/programs/commentaries/">Commentaries</a></li>
<li id="menu-item-primary-mobile-42791" class="menu-item menu-item-type-taxonomy menu-item-object-type"><a href="https://www.americancityandcounty.com/type/news/">News</a></li>
<li id="menu-item-primary-mobile-42792" class="menu-item menu-item-type-taxonomy menu-item-object-type"><a href="https://www.americancityandcounty.com/type/in-depth/">In-Depth</a></li>
<li id="menu-item-primary-mobile-42793" class="menu-item menu-item-type-taxonomy menu-item-object-type menu-item-has-children has-submenu"><a href="https://www.americancityandcounty.com/type/multimedia/">Multimedia</a>
<ul class="sub-menu"><li class="back"><a href="#">Back</a></li>
	<li id="menu-item-primary-mobile-57655" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.americancityandcounty.com/type/podcast/">Podcast</a></li>
</ul>
</li>
<li id="menu-item-primary-mobile-42794" class="menu-item menu-item-type-taxonomy menu-item-object-type menu-item-has-children has-submenu"><a href="https://www.americancityandcounty.com/type/resources/">Resources &amp; Events</a>
<ul class="sub-menu"><li class="back"><a href="#">Back</a></li>
	<li id="menu-item-primary-mobile-42796" class="menu-item menu-item-type-taxonomy menu-item-object-type"><a href="https://www.americancityandcounty.com/type/resources/">Resources</a></li>
	<li id="menu-item-primary-mobile-42795" class="menu-item menu-item-type-taxonomy menu-item-object-type"><a href="https://www.americancityandcounty.com/type/webinars/">Webinars</a></li>
	<li id="menu-item-primary-mobile-42797" class="menu-item menu-item-type-taxonomy menu-item-object-type"><a href="https://www.americancityandcounty.com/type/white-papers/">White Papers</a></li>
	<li id="menu-item-primary-mobile-42799" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.americancityandcounty.com/event/iwce-2022-march-21-24-las-vegas/">IWCE 2022</a></li>
	<li id="menu-item-primary-mobile-58278" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.americancityandcounty.com/how-to-contribute/">How to Contribute</a></li>
	<li id="menu-item-primary-mobile-42800" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.americancityandcounty.com/municipal-cost-index-2/">Municipal Cost Index – Archive</a></li>
	<li id="menu-item-primary-mobile-58277" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.americancityandcounty.com/equipment-watch-page/">Equipment Watch Page</a></li>
	<li id="menu-item-primary-mobile-51541" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.americancityandcounty.com/american-city-county-awards/">American City &amp; County Awards</a></li>
</ul>
</li>
<li id="menu-item-primary-mobile-42803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-submenu"><a href="https://www.americancityandcounty.com/about-us-2/">About Us</a>
<ul class="sub-menu"><li class="back"><a href="#">Back</a></li>
	<li id="menu-item-primary-mobile-42811" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.americancityandcounty.com/about-us-2/">About Us</a></li>
	<li id="menu-item-primary-mobile-42810" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.americancityandcounty.com/contact-us-2/">Contact Us</a></li>
	<li id="menu-item-primary-mobile-56939" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.americancityandcounty.com/advertise/">Advertise</a></li>
	<li id="menu-item-primary-mobile-42812" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.americancityandcounty.com/privacy-statement/">Privacy Statement</a></li>
	<li id="menu-item-primary-mobile-42813" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.americancityandcounty.com/terms-of-service/">Terms of Service</a></li>
</ul>
</li>
</ul></div>
							                        </div>
                    </div>
                </nav>
                <a class="min-logo" href="https://www.americancityandcounty.com">
                    <img class="img-responsive sm-logo left hide-for-large-up" src="https://www.americancityandcounty.com/wp-content/themes/acc_child/assets/images/logo/footer-logo.png" title="American City and County" alt="American City and County" />
                </a>
            </div>
            <div class="columns small-6 login-menu_container">
                <ul class="right-icon-nav right login-menu">
                                            <li class="logged-out-icn"><a class="s-i" href="https://www.americancityandcounty.com/log-in/?redirect=" title="Log in to your account"><i class="fa fa-user"></i></a></li>
                                        <li class="search-icn"><a href="#" title="Search for a term"><i class="fa fa-search"></i></a></li>
                    <li class="newsletter-nav-mob">
                        <!-- big-mobile -->
                        <a  href="https://mfg.informabi.com/LP=2204" title="Sign up to the news alert" target="_blank">NEWSLETTER</a>
                    </li>
                </ul>
                <!-- SEARCH -->
                <div class="search-tab">
                    <form role="search" method="get" class="search-form" action="https://www.americancityandcounty.com/">
                        <label>
                            <input type="search" class="search-field" placeholder="Search..." value="" name="s" title="search" />
                        </label>
                        <button type="submit" class="search-submit">
                            <i class="fa fa-search"></i>
                        </button>
                    </form>
                </div>
                <!-- SEARCH -->
            </div>
        </div>
    </div>
</div>


<!-- END off-canvas-wrap -->


<!-- Adverts TOP -->
<div class="fullWidth header show-for-large-up">
	<div class="row">
		<div id="gpt-728_1" class="columns small-12 top-wallpaper">

		</div>
	</div>
</div>
<!--END HEADER FULL WIDTH -->


<!--DESKTOP MENU -->
<div class="fullWidth nav-all">
	<div class="top-nav white-bg desktop-menu">
		<div class="row">
			<div class="columns large-12 medium-12 small-12">
				<!-- START TOP NAVIGATION -->
				<div class="show-for-large-up ">
					<!--[if lte IE 8]>
					<div class="row">
						<div class="columns small-12 chromeframe">
							<p>You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> to better experience this site.</p>
						</div>
					</div>
					<![endif]-->
					<div class="row navigation" role="navigation">
						<div class="columns small-12">
							<div class="wrap">
								<div class="row">
									<div class="columns small-12 large-9 menu padding-right-zero" style="z-index: 10">
										<div class="branded-header-perspective">
											<nav>
												<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-37954" class="new-home menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Home</a></li>
<li id="menu-item-42859" class="menu-item menu-item-type-taxonomy menu-item-object-programs"><a href="https://www.americancityandcounty.com/programs/co-op-solutions/">Co-op Solutions</a></li>
<li id="menu-item-64097" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.americancityandcounty.com/programs/hybrid-work/">Hybrid Work</a></li>
<li id="menu-item-38012" class="menu-item menu-item-type-taxonomy menu-item-object-programs"><a href="https://www.americancityandcounty.com/programs/commentaries/">Commentaries</a></li>
<li id="menu-item-37956" class="menu-item menu-item-type-taxonomy menu-item-object-type"><a href="https://www.americancityandcounty.com/type/news/">News</a></li>
<li id="menu-item-37957" class="menu-item menu-item-type-taxonomy menu-item-object-type"><a href="https://www.americancityandcounty.com/type/in-depth/">In-Depth</a></li>
<li id="menu-item-37958" class="menu-item menu-item-type-taxonomy menu-item-object-type menu-item-has-children has-dropdown"><a href="https://www.americancityandcounty.com/type/multimedia/">Multimedia</a>
<ul class="sub-menu dropdown"><li class="back"><a href="#">Back</a></li>
	<li id="menu-item-57658" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.americancityandcounty.com/type/podcast/">Podcasts</a></li>
	<li id="menu-item-65560" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.americancityandcounty.com/latest-videos/">Latest videos</a></li>
</ul>
</li>
<li id="menu-item-37959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown"><a href="#">Resources/Events</a>
<ul class="sub-menu dropdown"><li class="back"><a href="#">Back</a></li>
	<li id="menu-item-37960" class="menu-item menu-item-type-taxonomy menu-item-object-type"><a href="https://www.americancityandcounty.com/type/webinars/">Webinars</a></li>
	<li id="menu-item-37961" class="menu-item menu-item-type-taxonomy menu-item-object-type"><a href="https://www.americancityandcounty.com/type/white-papers/">White Papers/eBooks</a></li>
	<li id="menu-item-63597" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.americancityandcounty.com/event/iwce-2022-march-21-24-las-vegas/">IWCE 2022</a></li>
	<li id="menu-item-58279" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.americancityandcounty.com/how-to-contribute/">How to Contribute</a></li>
	<li id="menu-item-51542" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.americancityandcounty.com/american-city-county-awards/">American City &#038; County Awards</a></li>
	<li id="menu-item-37989" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.americancityandcounty.com/municipal-cost-index/">Municipal Cost Index</a></li>
	<li id="menu-item-58276" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.americancityandcounty.com/equipment-watch-page/">Equipment Watch Page</a></li>
</ul>
</li>
<li id="menu-item-37964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown"><a href="#">About Us</a>
<ul class="sub-menu dropdown"><li class="back"><a href="#">Back</a></li>
	<li id="menu-item-37968" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.americancityandcounty.com/about-us-2/">About Us</a></li>
	<li id="menu-item-37967" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.americancityandcounty.com/contact-us-2/">Contact Us</a></li>
	<li id="menu-item-56938" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.americancityandcounty.com/advertise/">Advertise</a></li>
	<li id="menu-item-51044" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://corporate.knect365.com/privacy-centre/our-cookie-policy/">Cookie Policy</a></li>
	<li id="menu-item-51043" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://engage.informa.com/privacy-statement/">Privacy Stament</a></li>
	<li id="menu-item-51042" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://engage.informa.com/terms-of-service/">Terms of Service</a></li>
</ul>
</li>
</ul></div>											</nav>
										</div><!-- END PERSPECTIVE -->
									</div>

									<div class="columns large-3 show-for-large-up padding-left-zero">
										<ul class="header-icns right login-menu">
																							<li class="logged-out-icn"><a class="s-i" href="https://www.americancityandcounty.com/log-in/?redirect=" title="Log in to your account"><i class="fa fa-user"></i></a></li>
																						<li class="search-icn"><a href="#" title="Search American City and County"><i class="fa fa-search"></i></a></li>
											<li class="nav-news-btn"><a href="https://www.americancityandcounty.com/newsletter" title="Sign up to the newsletter">newsletter</a></li>
										</ul>

									</div>
								</div><!-- END ROW -->
							</div><!-- END wrap -->
						</div><!-- END COL -->

						<!-- BEGIN SEARCH -->
						<div class="search-tab">
							<form role="search" method="get" class="search-form" action="https://www.americancityandcounty.com/">
								<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="search" />
								<button type="submit" class="search-submit">
									<i class="fa fa-search"></i>
								</button>
							</form>
						</div>
						<!-- END SEARCH -->

					</div><!-- END ROW navigation -->
				</div><!-- /.show-for-large-up desktop-menu -->
			</div><!-- /columns large-12 medium-12 small-12 -->
		</div><!-- /.row oil-bg -->
	</div>
	<!-- END full Width TOP_MENU DESKTOP-->


	<!--START CAT MENU -->
	<div class="fullWidth show-for-large-up">
		<div class="desktop-menu secondary-top-nav">
			<div class="sponsored-menu">
				<div class="row">
					<div class="columns small-12">
						<div class="menu-secondary-container"><ul id="menu-secondary" class="menu"><li id="menu-item-37990" class="menu-item menu-item-type-taxonomy menu-item-object-type"><a href="https://www.americancityandcounty.com/type/administration/">Administration</a></li>
<li id="menu-item-37991" class="menu-item menu-item-type-taxonomy menu-item-object-type"><a href="https://www.americancityandcounty.com/type/economy/">Economy &amp; Finance</a></li>
<li id="menu-item-37992" class="menu-item menu-item-type-taxonomy menu-item-object-type"><a href="https://www.americancityandcounty.com/type/procurement/">Procurement</a></li>
<li id="menu-item-37993" class="menu-item menu-item-type-taxonomy menu-item-object-type"><a href="https://www.americancityandcounty.com/type/public-safety/">Public Safety</a></li>
<li id="menu-item-37994" class="menu-item menu-item-type-taxonomy menu-item-object-type"><a href="https://www.americancityandcounty.com/type/public-works-utilities/">Public Works &amp; Utilities</a></li>
<li id="menu-item-37995" class="menu-item menu-item-type-taxonomy menu-item-object-type"><a href="https://www.americancityandcounty.com/type/smart-cities-technology/">Smart Cities &amp; Technology</a></li>
<li id="menu-item-64111" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.americancityandcounty.com/digital-editions/">Magazine</a></li>
</ul></div>					</div>
				</div>
			</div> <!-- /.sponsored-menu -->
		</div>
	</div>
	<!-- END CAT MENU -->
</div><!--/.nav-all-->

<!-- SIDES-->
<div id="js-wallpaper" class="advert-wallpaper-bg">
	<div id="gpt-skin" class="advert-wallpaper-bg-wrap"></div>
</div>



<div class="row main-page">
	<div class="columns large-12 medium-12 small-12 fintech-all">
		<div class="off-canvas-wrap" data-offcanvas>
			<!-- START INNER-WRAP-->
			<div class="inner-wrap brand-padding">
				<!-- START ROW LOGO/AD -->
				<section class="row logo-container show-for-large-up">
					<div class="columns small-12 banner-logo-header" role="banner">
						<div class="row">
							<div class="columns small-12 large-4 show-for-large-up logo-image logo-primary">
								<a href="https://www.americancityandcounty.com" title="Go to <? bloginfo( 'name' ); ?> homepage">
									<img class="logo img-responsive pdt10 home-logo" src="https://www.americancityandcounty.com/wp-content/themes/acc_child/assets/images/logo/logo.png" title="acc.com" alt="acc.com" />
								</a>
							</div>
														<div class="columns small-12 large-3 show-for-large-up logo-image logo-primary">
								<!--<h1 class="header_tag_text">Government trends, case studies, best practices, exclusive analysis, and a broad scope of local and state government news.</h1>-->
							</div>
							
						</div>
					</div>
				</section>
				<!-- END ROW LOGO/AD -->

				<div class="columns small-12 large-5 header-banner right">
					<div class="mobile-leader-ad header-leader-banner right">
						<div class="advert ad-header-rect-block-horizontal">
							<div id="gpt-728_2" class="leader-board"></div>
						</div>
					</div>
				</div>

			</div>
			<div class="row">
				<!-- START CONTENT -->
				<div class="columns large-12 small-12">
					<section class="row">
						<div class="columns small-12">


<section class="static-banner-container">
	<!--START FEATURES MOBILE -->
		    <div class="hide-for-medium-up">
        <div class="">
            <div class="single-item">
                                    <div class=" banner-header">
                        <div class="columns small-12 banner-header-col">
                                <img class="lazy" data-src="https://www.americancityandcounty.com/files/2022/08/lan-2815248_1920-640x450.jpg" alt="" src="https://www.americancityandcounty.com/wp-content/themes/acc_child/assets/images/fallback/pixel-placeholder.jpg" />
                                <div class="banner-header-col_large">
                                <div class="banner-header_content">
                                                                        <a href="https://www.americancityandcounty.com/2022/08/19/tech-companies-partner-with-texas-city-to-bring-connectivity-to-five-underserved-communities/" title="Tech companies partner with Texas city to bring connectivity to five underserved communities">
                                        <h2 class="banner-header_content_title title">
                                            Tech companies partner with Texas city to bring connectivity to five underserved communities                                        </h2>
                                        <p class="banner-header_content_sub">
                                            A few years ago, the issue of equity in broadband access and connectivity was suddenly thrust to the forefront of public discourse when news of...                                        </p>
                                        <p class="banner-header_content_time" title="19th August 2022">19th August 2022                                        </p>
                                    </a>

                                    <div class="home-share">
                                        <!-- ADD SHAE AND COMMENTS -->
                                        
<!-- ICONS -->
<div class="icons">
	<ul class="icons_items">
				<li class="share ">
		<i class="icon-redo"></i>
			<div class="share-list">
				<ul>
										<li><a href="http://twitter.com/share/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F19%2Ftech-companies-partner-with-texas-city-to-bring-connectivity-to-five-underserved-communities%2F&text=Tech+companies+partner+with+Texas+city+to+bring+connectivity+to+five+underserved+communities" title="Share on Twitter" class="share-twitter"><i class="fa fa-twitter-square"></i><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F19%2Ftech-companies-partner-with-texas-city-to-bring-connectivity-to-five-underserved-communities%2F" class="share-linkedin" title="Post to LinkedIn"><i class="fa fa-linkedin-square"></i><i class="fa fa-linkedin"></i></a></li>
          <li><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F19%2Ftech-companies-partner-with-texas-city-to-bring-connectivity-to-five-underserved-communities%2F" data-pin-do="buttonBookmark" data-pin-custom="true" data-pin-color="true"><i class="fa fa-pinterest-square"></i></a></li>
				</ul>
			</div>
		</li>
	</ul>
</div>
<!-- END ICONS -->
                                        <!-- ADD SHAE AND COMMENTS -->
                                    </div>
                                </div>
                            </div><!-- ./banner-header-col_large -->
                        </div> <!-- /.banne-header-col-large -->

                    </div><!--/.banner-header -->
                
                                    <div class=" banner-header">
                        <div class="columns small-12 banner-header-col">
                                <img class="image-2 lazy" data-src="https://www.americancityandcounty.com/files/2022/08/jaroslaw-kwoczala-ynwGXMkpYcY-unsplash-640x450.jpg" alt="" src="https://www.americancityandcounty.com/wp-content/themes/acc_child/assets/images/fallback/pixel-placeholder.jpg" />
                                <div class="banner-header-col_large">
                                <div class="banner-header_content">
                                    
                                    <a href="https://www.americancityandcounty.com/2022/08/19/staying-safe-in-a-hotter-world/" title="Staying safe in a hotter world">
                                        <h2 class="banner-header_content_title title">
                                            Staying safe in a hotter world                                        </h2>
                                        <p class="banner-header_content_sub">
                                            It may be the hottest summer many can remember, but because of global warming, it could be among the coolest we will see this century....                                        </p>
                                        <p class="banner-header_content_time" title="19th August 2022">19th August 2022                                        </p>
                                    </a>

                                    <div class="home-share">
                                        <!-- ADD SHAE AND COMMENTS -->
                                        
<!-- ICONS -->
<div class="icons">
	<ul class="icons_items">
				<li class="share ">
		<i class="icon-redo"></i>
			<div class="share-list">
				<ul>
										<li><a href="http://twitter.com/share/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F19%2Fstaying-safe-in-a-hotter-world%2F&text=Staying+safe+in+a+hotter+world" title="Share on Twitter" class="share-twitter"><i class="fa fa-twitter-square"></i><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F19%2Fstaying-safe-in-a-hotter-world%2F" class="share-linkedin" title="Post to LinkedIn"><i class="fa fa-linkedin-square"></i><i class="fa fa-linkedin"></i></a></li>
          <li><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F19%2Fstaying-safe-in-a-hotter-world%2F" data-pin-do="buttonBookmark" data-pin-custom="true" data-pin-color="true"><i class="fa fa-pinterest-square"></i></a></li>
				</ul>
			</div>
		</li>
	</ul>
</div>
<!-- END ICONS -->
                                        <!-- ADD SHAE AND COMMENTS -->
                                    </div>
                                </div>
                            </div><!-- ./banner-header-col_large -->
                        </div> <!-- /.banne-header-col-large -->
                    </div>
                
                                    <div class=" banner-header">
                        <div class="columns small-12 banner-header-col">
                                <img class="image-2 lazy" data-src="https://www.americancityandcounty.com/files/2022/08/2BGMH3F-640x450.jpg" alt="" src="https://www.americancityandcounty.com/wp-content/themes/acc_child/assets/images/fallback/pixel-placeholder.jpg" />
                                <div class="banner-header-col_large">
                                <div class="banner-header_content">
                                                                        <a href="https://www.americancityandcounty.com/2022/08/19/a-case-for-broadening-remote-work-in-the-public-sector/" title="A case for broadening remote work in the public sector">
                                        <h2 class="banner-header_content_title title">
                                            A case for broadening remote work in the public sector                                        </h2>
                                        <p class="banner-header_content_sub">
                                            The world of work is undergoing dynamic change, in at least three major ways:
First, according to Gallup, Gen Z and Millennial workers in 2021...                                        </p>
                                        <p class="banner-header_content_time" title="19th August 2022">19th August 2022                                        </p>
                                    </a>

                                    <div class="home-share">
                                        <!-- ADD SHAE AND COMMENTS -->
                                        
<!-- ICONS -->
<div class="icons">
	<ul class="icons_items">
				<li class="share ">
		<i class="icon-redo"></i>
			<div class="share-list">
				<ul>
										<li><a href="http://twitter.com/share/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F19%2Fa-case-for-broadening-remote-work-in-the-public-sector%2F&text=A+case+for+broadening+remote+work+in+the+public+sector" title="Share on Twitter" class="share-twitter"><i class="fa fa-twitter-square"></i><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F19%2Fa-case-for-broadening-remote-work-in-the-public-sector%2F" class="share-linkedin" title="Post to LinkedIn"><i class="fa fa-linkedin-square"></i><i class="fa fa-linkedin"></i></a></li>
          <li><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F19%2Fa-case-for-broadening-remote-work-in-the-public-sector%2F" data-pin-do="buttonBookmark" data-pin-custom="true" data-pin-color="true"><i class="fa fa-pinterest-square"></i></a></li>
				</ul>
			</div>
		</li>
	</ul>
</div>
<!-- END ICONS -->
                                        <!-- ADD SHAE AND COMMENTS -->
                                    </div>
                                </div>
                            </div><!-- ./banner-header-col_large -->
                        </div> <!-- /.banne-header-col-large -->
                    </div>
                
                                        <div class=" banner-header">

                            <div class="columns small-12 banner-header-col">
                                    <img class="image-2 lazy" data-src="https://www.americancityandcounty.com/files/2022/08/fiber-gc16fcb88b_1920-640x450.jpg" alt="" src="https://www.americancityandcounty.com/wp-content/themes/acc_child/assets/images/fallback/pixel-placeholder.jpg" />
                                    <div class="banner-header-col_large">
                                    <div class="banner-header_content">
                                                                                <a href="https://www.americancityandcounty.com/2022/08/18/funding-fiber-broadband-the-path-to-growing-communities/" title="Funding fiber broadband: The path to growing communities">
                                            <h2 class="banner-header_content_title title">
                                                Funding fiber broadband: The path to growing communities                                            </h2>
                                            <p class="banner-header_content_sub">
                                                The Infrastructure Investment and Jobs Act (IIJA) presents communities with the ability to build broadband infrastructure that has been shown to...                                            </p>
                                            <p class="banner-header_content_time"
                                               title="18th August 2022">18th August 2022                                            </p>
                                        </a>

                                        <div class="home-share">
                                            <!-- ADD SHAE AND COMMENTS -->
                                            
<!-- ICONS -->
<div class="icons">
	<ul class="icons_items">
				<li class="share ">
		<i class="icon-redo"></i>
			<div class="share-list">
				<ul>
										<li><a href="http://twitter.com/share/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F18%2Ffunding-fiber-broadband-the-path-to-growing-communities%2F&text=Funding+fiber+broadband%3A+The+path+to+growing+communities" title="Share on Twitter" class="share-twitter"><i class="fa fa-twitter-square"></i><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F18%2Ffunding-fiber-broadband-the-path-to-growing-communities%2F" class="share-linkedin" title="Post to LinkedIn"><i class="fa fa-linkedin-square"></i><i class="fa fa-linkedin"></i></a></li>
          <li><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F18%2Ffunding-fiber-broadband-the-path-to-growing-communities%2F" data-pin-do="buttonBookmark" data-pin-custom="true" data-pin-color="true"><i class="fa fa-pinterest-square"></i></a></li>
				</ul>
			</div>
		</li>
	</ul>
</div>
<!-- END ICONS -->
                                            <!-- ADD SHAE AND COMMENTS -->
                                        </div>
                                    </div>
                                </div><!-- ./banner-header-col_large -->
                            </div> <!-- /.banne-header-col-large -->
                        </div>
                                                                <div class=" banner-header">

                            <div class="columns small-12 banner-header-col">
                                    <img class="image-2 lazy" data-src="https://www.americancityandcounty.com/files/2022/08/streets-2278471_1920-640x450.jpg" alt="" src="https://www.americancityandcounty.com/wp-content/themes/acc_child/assets/images/fallback/pixel-placeholder.jpg" />
                                    <div class="banner-header-col_large">
                                    <div class="banner-header_content">
                                                                                <a href="https://www.americancityandcounty.com/2022/08/18/report-traffic-fatalities-from-motor-vehicle-accidents-increased-by-7-in-the-first-quarter/" title="Report: Traffic fatalities from motor vehicle accidents increased by 7% in the first quarter">
                                            <h2 class="banner-header_content_title title">
                                                Report: Traffic fatalities from motor vehicle accidents increased by 7% in the first quarter                                            </h2>
                                            <p class="banner-header_content_sub">
                                                The National Highway Traffic Safety Administration's first-quarter traffic fatality estimates are in, and they’re not encouraging. Around 9,560...                                            </p>
                                            <p class="banner-header_content_time"
                                               title="18th August 2022">18th August 2022                                            </p>
                                        </a>

                                        <div class="home-share">
                                            <!-- ADD SHAE AND COMMENTS -->
                                            
<!-- ICONS -->
<div class="icons">
	<ul class="icons_items">
				<li class="share ">
		<i class="icon-redo"></i>
			<div class="share-list">
				<ul>
										<li><a href="http://twitter.com/share/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F18%2Freport-traffic-fatalities-from-motor-vehicle-accidents-increased-by-7-in-the-first-quarter%2F&text=Report%3A+Traffic+fatalities+from+motor+vehicle+accidents+increased+by+7%25+in+the+first+quarter" title="Share on Twitter" class="share-twitter"><i class="fa fa-twitter-square"></i><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F18%2Freport-traffic-fatalities-from-motor-vehicle-accidents-increased-by-7-in-the-first-quarter%2F" class="share-linkedin" title="Post to LinkedIn"><i class="fa fa-linkedin-square"></i><i class="fa fa-linkedin"></i></a></li>
          <li><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F18%2Freport-traffic-fatalities-from-motor-vehicle-accidents-increased-by-7-in-the-first-quarter%2F" data-pin-do="buttonBookmark" data-pin-custom="true" data-pin-color="true"><i class="fa fa-pinterest-square"></i></a></li>
				</ul>
			</div>
		</li>
	</ul>
</div>
<!-- END ICONS -->
                                            <!-- ADD SHAE AND COMMENTS -->
                                        </div>
                                    </div>
                                </div><!-- ./banner-header-col_large -->
                            </div> <!-- /.banne-header-col-large -->
                        </div>
                                                                <div class=" banner-header">

                            <div class="columns small-12 banner-header-col">
                                    <img class="image-2 lazy" data-src="https://www.americancityandcounty.com/files/2022/08/2C5R6KA-640x450.jpg" alt="" src="https://www.americancityandcounty.com/wp-content/themes/acc_child/assets/images/fallback/pixel-placeholder.jpg" />
                                    <div class="banner-header-col_large">
                                    <div class="banner-header_content">
                                                                                <a href="https://www.americancityandcounty.com/2022/08/17/crm-beyond-sales-how-government-crm-can-improve-citizen-engagement-and-satisfaction/" title="CRM beyond sales: How government CRM can improve citizen engagement and satisfaction">
                                            <h2 class="banner-header_content_title title">
                                                CRM beyond sales: How government CRM can improve citizen engagement and satisfaction                                            </h2>
                                            <p class="banner-header_content_sub">
                                                Private companies know the value of customer relationship management and CRM workflows. For anyone new to CRM, it is a technology that helps...                                            </p>
                                            <p class="banner-header_content_time"
                                               title="17th August 2022">17th August 2022                                            </p>
                                        </a>

                                        <div class="home-share">
                                            <!-- ADD SHAE AND COMMENTS -->
                                            
<!-- ICONS -->
<div class="icons">
	<ul class="icons_items">
				<li class="share ">
		<i class="icon-redo"></i>
			<div class="share-list">
				<ul>
										<li><a href="http://twitter.com/share/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F17%2Fcrm-beyond-sales-how-government-crm-can-improve-citizen-engagement-and-satisfaction%2F&text=CRM+beyond+sales%3A+How+government+CRM+can+improve+citizen+engagement+and+satisfaction" title="Share on Twitter" class="share-twitter"><i class="fa fa-twitter-square"></i><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F17%2Fcrm-beyond-sales-how-government-crm-can-improve-citizen-engagement-and-satisfaction%2F" class="share-linkedin" title="Post to LinkedIn"><i class="fa fa-linkedin-square"></i><i class="fa fa-linkedin"></i></a></li>
          <li><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F17%2Fcrm-beyond-sales-how-government-crm-can-improve-citizen-engagement-and-satisfaction%2F" data-pin-do="buttonBookmark" data-pin-custom="true" data-pin-color="true"><i class="fa fa-pinterest-square"></i></a></li>
				</ul>
			</div>
		</li>
	</ul>
</div>
<!-- END ICONS -->
                                            <!-- ADD SHAE AND COMMENTS -->
                                        </div>
                                    </div>
                                </div><!-- ./banner-header-col_large -->
                            </div> <!-- /.banne-header-col-large -->
                        </div>
                                                                <div class=" banner-header">

                            <div class="columns small-12 banner-header-col">
                                    <img class="image-2 lazy" data-src="https://www.americancityandcounty.com/files/2022/08/MEGY89-640x450.jpg" alt="" src="https://www.americancityandcounty.com/wp-content/themes/acc_child/assets/images/fallback/pixel-placeholder.jpg" />
                                    <div class="banner-header-col_large">
                                    <div class="banner-header_content">
                                                                                <a href="https://www.americancityandcounty.com/2022/08/17/taking-on-the-heat-with-tech-cities-create-chief-heat-officers/" title="Taking on the heat with tech: Cities create chief heat officers">
                                            <h2 class="banner-header_content_title title">
                                                Taking on the heat with tech: Cities create chief heat officers                                            </h2>
                                            <p class="banner-header_content_sub">
                                                Usually, my writing has focused on all things tech leadership in local government. And if the term “heat” was ever mentioned, it was directed...                                            </p>
                                            <p class="banner-header_content_time"
                                               title="17th August 2022">17th August 2022                                            </p>
                                        </a>

                                        <div class="home-share">
                                            <!-- ADD SHAE AND COMMENTS -->
                                            
<!-- ICONS -->
<div class="icons">
	<ul class="icons_items">
				<li class="share ">
		<i class="icon-redo"></i>
			<div class="share-list">
				<ul>
										<li><a href="http://twitter.com/share/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F17%2Ftaking-on-the-heat-with-tech-cities-create-chief-heat-officers%2F&text=Taking+on+the+heat+with+tech%3A+Cities+create+chief+heat+officers" title="Share on Twitter" class="share-twitter"><i class="fa fa-twitter-square"></i><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F17%2Ftaking-on-the-heat-with-tech-cities-create-chief-heat-officers%2F" class="share-linkedin" title="Post to LinkedIn"><i class="fa fa-linkedin-square"></i><i class="fa fa-linkedin"></i></a></li>
          <li><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F17%2Ftaking-on-the-heat-with-tech-cities-create-chief-heat-officers%2F" data-pin-do="buttonBookmark" data-pin-custom="true" data-pin-color="true"><i class="fa fa-pinterest-square"></i></a></li>
				</ul>
			</div>
		</li>
	</ul>
</div>
<!-- END ICONS -->
                                            <!-- ADD SHAE AND COMMENTS -->
                                        </div>
                                    </div>
                                </div><!-- ./banner-header-col_large -->
                            </div> <!-- /.banne-header-col-large -->
                        </div>
                                        
            </div><!-- single-item-->
        </div><!--/.column-12 -->
    </div><!--/.hide-for-medium-up -->

    	<!--END FEATURES MOBILE -->
</section>

<section class="static-banner-container">
	<!--START FEATURES -->
		    <!--START STATIC NEWS -->
    <div class="column-12 show-for-medium-up">
        <div class="row banner-header">
			                <div class="columns large-6 medium-7 small-12 banner-header-col">
					    <img class="image-1" src="https://www.americancityandcounty.com/files/2022/08/lan-2815248_1920-640x450.jpg" alt="" />
                        <div class="banner-header-col_large">
                        <div class="banner-header_content">
                    <span class="banner-header_content_cat-info">
                                            </span>

                            <a href="https://www.americancityandcounty.com/2022/08/19/tech-companies-partner-with-texas-city-to-bring-connectivity-to-five-underserved-communities/" title="Tech companies partner with Texas city to bring connectivity to five underserved communities">
                                <h2 class="banner-header_content_title title">
									Tech companies partner with Texas city to bring connectivity to five underserved communities                                </h2>
                                <p class="banner-header_content_sub">
									A few years ago, the issue of equity in broadband access and connectivity was suddenly thrust to the forefront of public discourse when news of...                                </p>
                                <p class="banner-header_content_time" title="19th August 2022">19th August 2022                                </p>
                            </a>
                            <div class="home-share">
                                <!-- ADD SHAE AND COMMENTS -->
								
<!-- ICONS -->
<div class="icons">
	<ul class="icons_items">
				<li class="share ">
		<i class="icon-redo"></i>
			<div class="share-list">
				<ul>
										<li><a href="http://twitter.com/share/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F19%2Ftech-companies-partner-with-texas-city-to-bring-connectivity-to-five-underserved-communities%2F&text=Tech+companies+partner+with+Texas+city+to+bring+connectivity+to+five+underserved+communities" title="Share on Twitter" class="share-twitter"><i class="fa fa-twitter-square"></i><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F19%2Ftech-companies-partner-with-texas-city-to-bring-connectivity-to-five-underserved-communities%2F" class="share-linkedin" title="Post to LinkedIn"><i class="fa fa-linkedin-square"></i><i class="fa fa-linkedin"></i></a></li>
          <li><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F19%2Ftech-companies-partner-with-texas-city-to-bring-connectivity-to-five-underserved-communities%2F" data-pin-do="buttonBookmark" data-pin-custom="true" data-pin-color="true"><i class="fa fa-pinterest-square"></i></a></li>
				</ul>
			</div>
		</li>
	</ul>
</div>
<!-- END ICONS -->
                                <!-- ADD SHAE AND COMMENTS -->
                            </div>

                        </div>
                    </div> <!-- /.banne-header-col-large -->
                </div>
			
            <!-- START MEDIUM -->

            <div class="columns large-3 medium-5 small-12 banner-header-col show-for-medium-up"  >
				                    <div class="banner-header-col_medium" style="background-image: url('')">
						    <img class="image-2" src="https://www.americancityandcounty.com/files/2022/08/jaroslaw-kwoczala-ynwGXMkpYcY-unsplash-360x180.jpg" alt="" />
                            <div class="banner-header-col_medium-cont">
                            <div class="banner-header-col_medium-cont-info">
                                <a href="https://www.americancityandcounty.com/2022/08/19/staying-safe-in-a-hotter-world/">
                                <span class="banner-header-col_medium-cont-info_cat-info">
                                                                  </span>
                                    <h2 class="title">
										Staying safe in a hotter world                                    </h2>
                                    <p class="banner-header_content_sub">
										It may be the hottest summer many can remember, but because of global...                                    </p>
                                    <p class="banner-header-col_medium-cont-info_time" title="19th August 2022">19th August 2022                                    </p>
                                </a>
                            </div>
                            <div class="home-share">
                                <!-- ADD SHAE AND COMMENTS -->
								
<!-- ICONS -->
<div class="icons">
	<ul class="icons_items">
				<li class="share ">
		<i class="icon-redo"></i>
			<div class="share-list">
				<ul>
										<li><a href="http://twitter.com/share/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F19%2Fstaying-safe-in-a-hotter-world%2F&text=Staying+safe+in+a+hotter+world" title="Share on Twitter" class="share-twitter"><i class="fa fa-twitter-square"></i><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F19%2Fstaying-safe-in-a-hotter-world%2F" class="share-linkedin" title="Post to LinkedIn"><i class="fa fa-linkedin-square"></i><i class="fa fa-linkedin"></i></a></li>
          <li><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F19%2Fstaying-safe-in-a-hotter-world%2F" data-pin-do="buttonBookmark" data-pin-custom="true" data-pin-color="true"><i class="fa fa-pinterest-square"></i></a></li>
				</ul>
			</div>
		</li>
	</ul>
</div>
<!-- END ICONS -->
                                <!-- ADD SHAE AND COMMENTS -->
                            </div>
                        </div>
                    </div>

				

				                    <div class="banner-header-col_medium">
						    <img class="image-3" src="https://www.americancityandcounty.com/files/2022/08/2BGMH3F-640x450.jpg" alt="" />
                            <div class="banner-header-col_medium-cont">
                            <div class="banner-header-col_medium-cont-info">
                                <a href="https://www.americancityandcounty.com/2022/08/19/a-case-for-broadening-remote-work-in-the-public-sector/">
                        <span class="banner-header-col_medium-cont-info_cat-info">
                                                    </span>
                                    <h2 class="title">
										A case for broadening remote work in the public sector                                    </h2>
                                    <p class="banner-header_content_sub">
										The world of work is undergoing dynamic change, in at least three major...                                    </p>
                                    <p class="banner-header-col_medium-cont-info_time" title="19th August 2022">19th August 2022</p>
                                </a>
                            </div>
                            <div class="home-share">
                                <!-- ADD SHAE AND COMMENTS -->
								
<!-- ICONS -->
<div class="icons">
	<ul class="icons_items">
				<li class="share ">
		<i class="icon-redo"></i>
			<div class="share-list">
				<ul>
										<li><a href="http://twitter.com/share/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F19%2Fa-case-for-broadening-remote-work-in-the-public-sector%2F&text=A+case+for+broadening+remote+work+in+the+public+sector" title="Share on Twitter" class="share-twitter"><i class="fa fa-twitter-square"></i><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F19%2Fa-case-for-broadening-remote-work-in-the-public-sector%2F" class="share-linkedin" title="Post to LinkedIn"><i class="fa fa-linkedin-square"></i><i class="fa fa-linkedin"></i></a></li>
          <li><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F19%2Fa-case-for-broadening-remote-work-in-the-public-sector%2F" data-pin-do="buttonBookmark" data-pin-custom="true" data-pin-color="true"><i class="fa fa-pinterest-square"></i></a></li>
				</ul>
			</div>
		</li>
	</ul>
</div>
<!-- END ICONS -->
                                <!-- ADD SHAE AND COMMENTS -->
                            </div>
                        </div>
                    </div>
				            </div>
            <!-- END MEDIUM -->

            <!-- LIST -->
            <div class="columns large-3 medium-3 small-12 banner-header-list show-for-large-up">
                <ul class="banner-header-list_content">
					                            <li class="banner-header-list_item">
                                <a href="https://www.americancityandcounty.com/2022/08/18/funding-fiber-broadband-the-path-to-growing-communities/" title="Funding fiber broadband: The path to growing communities">

                        <span class="banner-header-list_cat-info">
                                                      </span>

                                    <h2 class="banner-header-list_title">Funding fiber broadband: The path to growing communities</h2>
                                    <p class="banner-header_content_sub">
										The Infrastructure Investment and Jobs Act (IIJA) presents communities with...                                    </p>
                                    <p class="banner-header-list_time" title="18th August 2022">18th August 2022</p>
                                </a>
                                <div class="home-share-list">
                                    <!-- ADD SHAE AND COMMENTS -->
									
<!-- ICONS -->
<div class="icons">
	<ul class="icons_items">
				<li class="share ">
		<i class="icon-redo"></i>
			<div class="share-list">
				<ul>
										<li><a href="http://twitter.com/share/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F18%2Ffunding-fiber-broadband-the-path-to-growing-communities%2F&text=Funding+fiber+broadband%3A+The+path+to+growing+communities" title="Share on Twitter" class="share-twitter"><i class="fa fa-twitter-square"></i><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F18%2Ffunding-fiber-broadband-the-path-to-growing-communities%2F" class="share-linkedin" title="Post to LinkedIn"><i class="fa fa-linkedin-square"></i><i class="fa fa-linkedin"></i></a></li>
          <li><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F18%2Ffunding-fiber-broadband-the-path-to-growing-communities%2F" data-pin-do="buttonBookmark" data-pin-custom="true" data-pin-color="true"><i class="fa fa-pinterest-square"></i></a></li>
				</ul>
			</div>
		</li>
	</ul>
</div>
<!-- END ICONS -->
                                </div>

                            </li>
						                            <li class="banner-header-list_item">
                                <a href="https://www.americancityandcounty.com/2022/08/18/report-traffic-fatalities-from-motor-vehicle-accidents-increased-by-7-in-the-first-quarter/" title="Report: Traffic fatalities from motor vehicle accidents increased by 7% in the first quarter">

                        <span class="banner-header-list_cat-info">
                                                      </span>

                                    <h2 class="banner-header-list_title">Report: Traffic fatalities from motor vehicle accidents increased by 7% in the first quarter</h2>
                                    <p class="banner-header_content_sub">
										The National Highway Traffic Safety Administration's first-quarter traffic...                                    </p>
                                    <p class="banner-header-list_time" title="18th August 2022">18th August 2022</p>
                                </a>
                                <div class="home-share-list">
                                    <!-- ADD SHAE AND COMMENTS -->
									
<!-- ICONS -->
<div class="icons">
	<ul class="icons_items">
				<li class="share ">
		<i class="icon-redo"></i>
			<div class="share-list">
				<ul>
										<li><a href="http://twitter.com/share/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F18%2Freport-traffic-fatalities-from-motor-vehicle-accidents-increased-by-7-in-the-first-quarter%2F&text=Report%3A+Traffic+fatalities+from+motor+vehicle+accidents+increased+by+7%25+in+the+first+quarter" title="Share on Twitter" class="share-twitter"><i class="fa fa-twitter-square"></i><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F18%2Freport-traffic-fatalities-from-motor-vehicle-accidents-increased-by-7-in-the-first-quarter%2F" class="share-linkedin" title="Post to LinkedIn"><i class="fa fa-linkedin-square"></i><i class="fa fa-linkedin"></i></a></li>
          <li><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F18%2Freport-traffic-fatalities-from-motor-vehicle-accidents-increased-by-7-in-the-first-quarter%2F" data-pin-do="buttonBookmark" data-pin-custom="true" data-pin-color="true"><i class="fa fa-pinterest-square"></i></a></li>
				</ul>
			</div>
		</li>
	</ul>
</div>
<!-- END ICONS -->
                                </div>

                            </li>
						                            <li class="banner-header-list_item">
                                <a href="https://www.americancityandcounty.com/2022/08/17/crm-beyond-sales-how-government-crm-can-improve-citizen-engagement-and-satisfaction/" title="CRM beyond sales: How government CRM can improve citizen engagement and satisfaction">

                        <span class="banner-header-list_cat-info">
                                                      </span>

                                    <h2 class="banner-header-list_title">CRM beyond sales: How government CRM can improve citizen engagement and satisfaction</h2>
                                    <p class="banner-header_content_sub">
										Private companies know the value of customer relationship management and CRM...                                    </p>
                                    <p class="banner-header-list_time" title="17th August 2022">17th August 2022</p>
                                </a>
                                <div class="home-share-list">
                                    <!-- ADD SHAE AND COMMENTS -->
									
<!-- ICONS -->
<div class="icons">
	<ul class="icons_items">
				<li class="share ">
		<i class="icon-redo"></i>
			<div class="share-list">
				<ul>
										<li><a href="http://twitter.com/share/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F17%2Fcrm-beyond-sales-how-government-crm-can-improve-citizen-engagement-and-satisfaction%2F&text=CRM+beyond+sales%3A+How+government+CRM+can+improve+citizen+engagement+and+satisfaction" title="Share on Twitter" class="share-twitter"><i class="fa fa-twitter-square"></i><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F17%2Fcrm-beyond-sales-how-government-crm-can-improve-citizen-engagement-and-satisfaction%2F" class="share-linkedin" title="Post to LinkedIn"><i class="fa fa-linkedin-square"></i><i class="fa fa-linkedin"></i></a></li>
          <li><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F17%2Fcrm-beyond-sales-how-government-crm-can-improve-citizen-engagement-and-satisfaction%2F" data-pin-do="buttonBookmark" data-pin-custom="true" data-pin-color="true"><i class="fa fa-pinterest-square"></i></a></li>
				</ul>
			</div>
		</li>
	</ul>
</div>
<!-- END ICONS -->
                                </div>

                            </li>
						                            <li class="banner-header-list_item">
                                <a href="https://www.americancityandcounty.com/2022/08/17/taking-on-the-heat-with-tech-cities-create-chief-heat-officers/" title="Taking on the heat with tech: Cities create chief heat officers">

                        <span class="banner-header-list_cat-info">
                                                      </span>

                                    <h2 class="banner-header-list_title">Taking on the heat with tech: Cities create chief heat officers</h2>
                                    <p class="banner-header_content_sub">
										Usually, my writing has focused on all things tech leadership in local...                                    </p>
                                    <p class="banner-header-list_time" title="17th August 2022">17th August 2022</p>
                                </a>
                                <div class="home-share-list">
                                    <!-- ADD SHAE AND COMMENTS -->
									
<!-- ICONS -->
<div class="icons">
	<ul class="icons_items">
				<li class="share ">
		<i class="icon-redo"></i>
			<div class="share-list">
				<ul>
										<li><a href="http://twitter.com/share/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F17%2Ftaking-on-the-heat-with-tech-cities-create-chief-heat-officers%2F&text=Taking+on+the+heat+with+tech%3A+Cities+create+chief+heat+officers" title="Share on Twitter" class="share-twitter"><i class="fa fa-twitter-square"></i><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F17%2Ftaking-on-the-heat-with-tech-cities-create-chief-heat-officers%2F" class="share-linkedin" title="Post to LinkedIn"><i class="fa fa-linkedin-square"></i><i class="fa fa-linkedin"></i></a></li>
          <li><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F17%2Ftaking-on-the-heat-with-tech-cities-create-chief-heat-officers%2F" data-pin-do="buttonBookmark" data-pin-custom="true" data-pin-color="true"><i class="fa fa-pinterest-square"></i></a></li>
				</ul>
			</div>
		</li>
	</ul>
</div>
<!-- END ICONS -->
                                </div>

                            </li>
						                </ul>
            </div>
            <!-- LIST -->
        </div><!-- /column-12 -->
    </div>
	<!--END STATIC NEWS -->
	<!--END FEATURES -->
</section>

<section class="row">
</section>
<section class="row home-news">
	<div class="columns large-4 small-12 home-news-col1">
		
<h2 class="news-title">News</h2>

<div class="news-col">

					

			
			
			
			
			<article class="row news-snippet align-center">

				<div class="columns small-12">
					<div class="snippet-news">

                        <div class="snippet-news_img">
                            <a href="https://www.americancityandcounty.com/2022/08/17/biden-inflation-reduction-act-represents-one-of-the-most-significant-laws-in-our-history/" title="Biden: Inflation Reduction Act represents &#8216;one of the most significant laws in our history&#8217;">
                                    <img class="lazy" data-src="https://www.americancityandcounty.com/files/2022/04/the-white-house-1623005_1920-110x110.jpg" alt="" src="https://www.americancityandcounty.com/wp-content/themes/acc_child/assets/images/fallback/pixel-placeholder.jpg" />
                                </a>
                        </div>

                        <div class="snippet-news_cont">
                            <a href="https://www.americancityandcounty.com/2022/08/17/biden-inflation-reduction-act-represents-one-of-the-most-significant-laws-in-our-history/" title="Biden: Inflation Reduction Act represents &#8216;one of the most significant laws in our history&#8217;">
                                <!--ADD TAXONOMY ATTRIBUTES  -->
                                                                    <div>
                                        <h5 class="sponsored-tag" style="color:">
                                            News                                        </h5>
                                    </div>
                                
                                <h3 class="snippet-analysis_title title">
                                    Biden: Inflation Reduction Act represents &#8216;one of the most significant laws in our history&#8217;                                    <hr />
                                </h3>

                                <p class="snippet-news_text">Don’t be deceived by its name: the Inflation Reduction Act represents the most significant act combating climate...</p>
                                <span class="snippet-news_time" title="17th August 2022">
                                17th August 2022                            </span>
                            </a>
                        </div><!-- /.snippet-news_cont-->

                        <!-- ADD SHAE AND COMMENTS -->
                        
<!-- ICONS -->
<div class="icons">
	<ul class="icons_items">
				<li class="share ">
		<i class="icon-redo"></i>
			<div class="share-list">
				<ul>
										<li><a href="http://twitter.com/share/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F17%2Fbiden-inflation-reduction-act-represents-one-of-the-most-significant-laws-in-our-history%2F&text=Biden%3A+Inflation+Reduction+Act+represents+%27one+of+the+most+significant+laws+in+our+history%27" title="Share on Twitter" class="share-twitter"><i class="fa fa-twitter-square"></i><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F17%2Fbiden-inflation-reduction-act-represents-one-of-the-most-significant-laws-in-our-history%2F" class="share-linkedin" title="Post to LinkedIn"><i class="fa fa-linkedin-square"></i><i class="fa fa-linkedin"></i></a></li>
          <li><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F17%2Fbiden-inflation-reduction-act-represents-one-of-the-most-significant-laws-in-our-history%2F" data-pin-do="buttonBookmark" data-pin-custom="true" data-pin-color="true"><i class="fa fa-pinterest-square"></i></a></li>
				</ul>
			</div>
		</li>
	</ul>
</div>
<!-- END ICONS -->
                        <!-- ADD SHAE AND COMMENTS -->

                    </div><!--/.snippet-news -->
                </div><!-- /.columns -->
			</article><!-- END ROW -->



			
		

			
			
			
			
			<article class="row news-snippet align-center">

				<div class="columns small-12">
					<div class="snippet-news">

                        <div class="snippet-news_img">
                            <a href="https://www.americancityandcounty.com/2022/08/16/here-are-12-of-americas-most-walkable-cities-with-vacancies-for-renters/" title="Here are 12 of America&#8217;s most walkable cities with vacancies for renters">
                                    <img class="lazy" data-src="https://www.americancityandcounty.com/files/2022/08/chicago-1791002_1920-110x110.jpg" alt="" src="https://www.americancityandcounty.com/wp-content/themes/acc_child/assets/images/fallback/pixel-placeholder.jpg" />
                                </a>
                        </div>

                        <div class="snippet-news_cont">
                            <a href="https://www.americancityandcounty.com/2022/08/16/here-are-12-of-americas-most-walkable-cities-with-vacancies-for-renters/" title="Here are 12 of America&#8217;s most walkable cities with vacancies for renters">
                                <!--ADD TAXONOMY ATTRIBUTES  -->
                                                                    <div>
                                        <h5 class="sponsored-tag" style="color:">
                                            News                                        </h5>
                                    </div>
                                
                                <h3 class="snippet-analysis_title title">
                                    Here are 12 of America&#8217;s most walkable cities with vacancies for renters                                    <hr />
                                </h3>

                                <p class="snippet-news_text">Of the many factors that entice visitors and new community members to a city, its walkability is pretty high on the...</p>
                                <span class="snippet-news_time" title="16th August 2022">
                                16th August 2022                            </span>
                            </a>
                        </div><!-- /.snippet-news_cont-->

                        <!-- ADD SHAE AND COMMENTS -->
                        
<!-- ICONS -->
<div class="icons">
	<ul class="icons_items">
				<li class="share ">
		<i class="icon-redo"></i>
			<div class="share-list">
				<ul>
										<li><a href="http://twitter.com/share/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F16%2Fhere-are-12-of-americas-most-walkable-cities-with-vacancies-for-renters%2F&text=Here+are+12+of+America%27s+most+walkable+cities+with+vacancies+for+renters" title="Share on Twitter" class="share-twitter"><i class="fa fa-twitter-square"></i><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F16%2Fhere-are-12-of-americas-most-walkable-cities-with-vacancies-for-renters%2F" class="share-linkedin" title="Post to LinkedIn"><i class="fa fa-linkedin-square"></i><i class="fa fa-linkedin"></i></a></li>
          <li><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F16%2Fhere-are-12-of-americas-most-walkable-cities-with-vacancies-for-renters%2F" data-pin-do="buttonBookmark" data-pin-custom="true" data-pin-color="true"><i class="fa fa-pinterest-square"></i></a></li>
				</ul>
			</div>
		</li>
	</ul>
</div>
<!-- END ICONS -->
                        <!-- ADD SHAE AND COMMENTS -->

                    </div><!--/.snippet-news -->
                </div><!-- /.columns -->
			</article><!-- END ROW -->



			
		

			
			
			
			
			<article class="row news-snippet align-center">

				<div class="columns small-12">
					<div class="snippet-news">

                        <div class="snippet-news_img">
                            <a href="https://www.americancityandcounty.com/2022/08/11/in-nevada-county-data-underpins-efforts-to-address-climate-change/" title="In Nevada county, data underpins efforts to address climate change">
                                    <img class="lazy" data-src="https://www.americancityandcounty.com/files/2019/09/8-reno-nv-110x110.jpg" alt="" src="https://www.americancityandcounty.com/wp-content/themes/acc_child/assets/images/fallback/pixel-placeholder.jpg" />
                                </a>
                        </div>

                        <div class="snippet-news_cont">
                            <a href="https://www.americancityandcounty.com/2022/08/11/in-nevada-county-data-underpins-efforts-to-address-climate-change/" title="In Nevada county, data underpins efforts to address climate change">
                                <!--ADD TAXONOMY ATTRIBUTES  -->
                                                                    <div>
                                        <h5 class="sponsored-tag" style="color:">
                                            News                                        </h5>
                                    </div>
                                
                                <h3 class="snippet-analysis_title title">
                                    In Nevada county, data underpins efforts to address climate change                                    <hr />
                                </h3>

                                <p class="snippet-news_text">Across the United States, cities and counties are doing their best to confront climate change in myriad ways—from...</p>
                                <span class="snippet-news_time" title="11th August 2022">
                                11th August 2022                            </span>
                            </a>
                        </div><!-- /.snippet-news_cont-->

                        <!-- ADD SHAE AND COMMENTS -->
                        
<!-- ICONS -->
<div class="icons">
	<ul class="icons_items">
				<li class="share ">
		<i class="icon-redo"></i>
			<div class="share-list">
				<ul>
										<li><a href="http://twitter.com/share/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F11%2Fin-nevada-county-data-underpins-efforts-to-address-climate-change%2F&text=In+Nevada+county%2C+data+underpins+efforts+to+address+climate+change" title="Share on Twitter" class="share-twitter"><i class="fa fa-twitter-square"></i><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F11%2Fin-nevada-county-data-underpins-efforts-to-address-climate-change%2F" class="share-linkedin" title="Post to LinkedIn"><i class="fa fa-linkedin-square"></i><i class="fa fa-linkedin"></i></a></li>
          <li><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F11%2Fin-nevada-county-data-underpins-efforts-to-address-climate-change%2F" data-pin-do="buttonBookmark" data-pin-custom="true" data-pin-color="true"><i class="fa fa-pinterest-square"></i></a></li>
				</ul>
			</div>
		</li>
	</ul>
</div>
<!-- END ICONS -->
                        <!-- ADD SHAE AND COMMENTS -->

                    </div><!--/.snippet-news -->
                </div><!-- /.columns -->
			</article><!-- END ROW -->



			
		

			
			
			
			
			<article class="row news-snippet align-center">

				<div class="columns small-12">
					<div class="snippet-news">

                        <div class="snippet-news_img">
                            <a href="https://www.americancityandcounty.com/2022/08/10/semiconductor-investment-intended-to-rejuvenate-american-manufacturing/" title="$52B semiconductor investment intended to rejuvenate American manufacturing">
                                    <img class="lazy" data-src="https://www.americancityandcounty.com/files/2022/08/main-board-89050_1280-110x110.jpg" alt="" src="https://www.americancityandcounty.com/wp-content/themes/acc_child/assets/images/fallback/pixel-placeholder.jpg" />
                                </a>
                        </div>

                        <div class="snippet-news_cont">
                            <a href="https://www.americancityandcounty.com/2022/08/10/semiconductor-investment-intended-to-rejuvenate-american-manufacturing/" title="$52B semiconductor investment intended to rejuvenate American manufacturing">
                                <!--ADD TAXONOMY ATTRIBUTES  -->
                                                                    <div>
                                        <h5 class="sponsored-tag" style="color:">
                                            News                                        </h5>
                                    </div>
                                
                                <h3 class="snippet-analysis_title title">
                                    $52B semiconductor investment intended to rejuvenate American manufacturing                                    <hr />
                                </h3>

                                <p class="snippet-news_text">Three decades ago, American manufacturing dominated the semiconductor industry, producing about 40 percent of the...</p>
                                <span class="snippet-news_time" title="10th August 2022">
                                10th August 2022                            </span>
                            </a>
                        </div><!-- /.snippet-news_cont-->

                        <!-- ADD SHAE AND COMMENTS -->
                        
<!-- ICONS -->
<div class="icons">
	<ul class="icons_items">
				<li class="share ">
		<i class="icon-redo"></i>
			<div class="share-list">
				<ul>
										<li><a href="http://twitter.com/share/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F10%2Fsemiconductor-investment-intended-to-rejuvenate-american-manufacturing%2F&text=%2452B+semiconductor+investment+intended+to+rejuvenate+American+manufacturing" title="Share on Twitter" class="share-twitter"><i class="fa fa-twitter-square"></i><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F10%2Fsemiconductor-investment-intended-to-rejuvenate-american-manufacturing%2F" class="share-linkedin" title="Post to LinkedIn"><i class="fa fa-linkedin-square"></i><i class="fa fa-linkedin"></i></a></li>
          <li><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F10%2Fsemiconductor-investment-intended-to-rejuvenate-american-manufacturing%2F" data-pin-do="buttonBookmark" data-pin-custom="true" data-pin-color="true"><i class="fa fa-pinterest-square"></i></a></li>
				</ul>
			</div>
		</li>
	</ul>
</div>
<!-- END ICONS -->
                        <!-- ADD SHAE AND COMMENTS -->

                    </div><!--/.snippet-news -->
                </div><!-- /.columns -->
			</article><!-- END ROW -->



			
		

			<div id="gpt-nativekey_knn1" class="advert advert-holder nativekey"></div>
			
			
			
			<article class="row news-snippet align-center">

				<div class="columns small-12">
					<div class="snippet-news">

                        <div class="snippet-news_img">
                            <a href="https://www.americancityandcounty.com/2022/08/09/how-capital-improvement-project-prioritization-helps-secure-infrastructure-funding/" title="How capital improvement project prioritization helps secure infrastructure funding">
                                    <img class="lazy" data-src="https://www.americancityandcounty.com/files/2022/08/Woolpert-CIP-Article-Flooding-110x110.jpg" alt="" src="https://www.americancityandcounty.com/wp-content/themes/acc_child/assets/images/fallback/pixel-placeholder.jpg" />
                                </a>
                        </div>

                        <div class="snippet-news_cont">
                            <a href="https://www.americancityandcounty.com/2022/08/09/how-capital-improvement-project-prioritization-helps-secure-infrastructure-funding/" title="How capital improvement project prioritization helps secure infrastructure funding">
                                <!--ADD TAXONOMY ATTRIBUTES  -->
                                                                    <div>
                                        <h5 class="sponsored-tag" style="color:">
                                            Commentary                                        </h5>
                                    </div>
                                
                                <h3 class="snippet-analysis_title title">
                                    How capital improvement project prioritization helps secure infrastructure funding                                    <hr />
                                </h3>

                                <p class="snippet-news_text">Trillions of dollars in federal infrastructure funding have been made available to state and local governments...</p>
                                <span class="snippet-news_time" title="9th August 2022">
                                9th August 2022                            </span>
                            </a>
                        </div><!-- /.snippet-news_cont-->

                        <!-- ADD SHAE AND COMMENTS -->
                        
<!-- ICONS -->
<div class="icons">
	<ul class="icons_items">
				<li class="share ">
		<i class="icon-redo"></i>
			<div class="share-list">
				<ul>
										<li><a href="http://twitter.com/share/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F09%2Fhow-capital-improvement-project-prioritization-helps-secure-infrastructure-funding%2F&text=How+capital+improvement+project+prioritization+helps+secure+infrastructure+funding" title="Share on Twitter" class="share-twitter"><i class="fa fa-twitter-square"></i><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F09%2Fhow-capital-improvement-project-prioritization-helps-secure-infrastructure-funding%2F" class="share-linkedin" title="Post to LinkedIn"><i class="fa fa-linkedin-square"></i><i class="fa fa-linkedin"></i></a></li>
          <li><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F09%2Fhow-capital-improvement-project-prioritization-helps-secure-infrastructure-funding%2F" data-pin-do="buttonBookmark" data-pin-custom="true" data-pin-color="true"><i class="fa fa-pinterest-square"></i></a></li>
				</ul>
			</div>
		</li>
	</ul>
</div>
<!-- END ICONS -->
                        <!-- ADD SHAE AND COMMENTS -->

                    </div><!--/.snippet-news -->
                </div><!-- /.columns -->
			</article><!-- END ROW -->



			
		

			
			
			
			
			<article class="row news-snippet align-center">

				<div class="columns small-12">
					<div class="snippet-news">

                        <div class="snippet-news_img">
                            <a href="https://www.americancityandcounty.com/2022/08/08/climate-bill-lauded-predicted-to-nearly-reduce-nations-carbon-foot-print-by-40-within-decade/" title="Climate bill lauded; predicted to reduce nation&#8217;s carbon footprint by 40% within decade">
                                    <img class="lazy" data-src="https://www.americancityandcounty.com/files/2018/08/Uscapitolindaylight_0-110x110.jpg" alt="" src="https://www.americancityandcounty.com/wp-content/themes/acc_child/assets/images/fallback/pixel-placeholder.jpg" />
                                </a>
                        </div>

                        <div class="snippet-news_cont">
                            <a href="https://www.americancityandcounty.com/2022/08/08/climate-bill-lauded-predicted-to-nearly-reduce-nations-carbon-foot-print-by-40-within-decade/" title="Climate bill lauded; predicted to reduce nation&#8217;s carbon footprint by 40% within decade">
                                <!--ADD TAXONOMY ATTRIBUTES  -->
                                                                    <div>
                                        <h5 class="sponsored-tag" style="color:">
                                            News                                        </h5>
                                    </div>
                                
                                <h3 class="snippet-analysis_title title">
                                    Climate bill lauded; predicted to reduce nation&#8217;s carbon footprint by 40% within decade                                    <hr />
                                </h3>

                                <p class="snippet-news_text">Amid yet another punishing heat wave, the sweeping Inflation Reduction Act, which was approved along party lines...</p>
                                <span class="snippet-news_time" title="8th August 2022">
                                8th August 2022                            </span>
                            </a>
                        </div><!-- /.snippet-news_cont-->

                        <!-- ADD SHAE AND COMMENTS -->
                        
<!-- ICONS -->
<div class="icons">
	<ul class="icons_items">
				<li class="share ">
		<i class="icon-redo"></i>
			<div class="share-list">
				<ul>
										<li><a href="http://twitter.com/share/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F08%2Fclimate-bill-lauded-predicted-to-nearly-reduce-nations-carbon-foot-print-by-40-within-decade%2F&text=Climate+bill+lauded%3B+predicted+to+reduce+nation%27s+carbon+footprint+by+40%25+within+decade" title="Share on Twitter" class="share-twitter"><i class="fa fa-twitter-square"></i><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F08%2Fclimate-bill-lauded-predicted-to-nearly-reduce-nations-carbon-foot-print-by-40-within-decade%2F" class="share-linkedin" title="Post to LinkedIn"><i class="fa fa-linkedin-square"></i><i class="fa fa-linkedin"></i></a></li>
          <li><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F08%2Fclimate-bill-lauded-predicted-to-nearly-reduce-nations-carbon-foot-print-by-40-within-decade%2F" data-pin-do="buttonBookmark" data-pin-custom="true" data-pin-color="true"><i class="fa fa-pinterest-square"></i></a></li>
				</ul>
			</div>
		</li>
	</ul>
</div>
<!-- END ICONS -->
                        <!-- ADD SHAE AND COMMENTS -->

                    </div><!--/.snippet-news -->
                </div><!-- /.columns -->
			</article><!-- END ROW -->



			
		

			
			
			
			
			<article class="row news-snippet align-center">

				<div class="columns small-12">
					<div class="snippet-news">

                        <div class="snippet-news_img">
                            <a href="https://www.americancityandcounty.com/2022/08/04/with-passage-of-pact-act-veterans-service-officers-are-preparing-for-an-influx-in-applicants/" title="With passage of PACT Act, veterans service officers are preparing for an influx in applicants">
                                    <img class="lazy" data-src="https://www.americancityandcounty.com/files/2022/08/banner-3585161_1920-110x110.jpg" alt="" src="https://www.americancityandcounty.com/wp-content/themes/acc_child/assets/images/fallback/pixel-placeholder.jpg" />
                                </a>
                        </div>

                        <div class="snippet-news_cont">
                            <a href="https://www.americancityandcounty.com/2022/08/04/with-passage-of-pact-act-veterans-service-officers-are-preparing-for-an-influx-in-applicants/" title="With passage of PACT Act, veterans service officers are preparing for an influx in applicants">
                                <!--ADD TAXONOMY ATTRIBUTES  -->
                                                                    <div>
                                        <h5 class="sponsored-tag" style="color:">
                                            News                                        </h5>
                                    </div>
                                
                                <h3 class="snippet-analysis_title title">
                                    With passage of PACT Act, veterans service officers are preparing for an influx in applicants                                    <hr />
                                </h3>

                                <p class="snippet-news_text">With the recent passage of legislation that expands medical access for veterans exposed to airborne toxins during...</p>
                                <span class="snippet-news_time" title="4th August 2022">
                                4th August 2022                            </span>
                            </a>
                        </div><!-- /.snippet-news_cont-->

                        <!-- ADD SHAE AND COMMENTS -->
                        
<!-- ICONS -->
<div class="icons">
	<ul class="icons_items">
				<li class="share ">
		<i class="icon-redo"></i>
			<div class="share-list">
				<ul>
										<li><a href="http://twitter.com/share/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F04%2Fwith-passage-of-pact-act-veterans-service-officers-are-preparing-for-an-influx-in-applicants%2F&text=With+passage+of+PACT+Act%2C+veterans+service+officers+are+preparing+for+an+influx+in+applicants" title="Share on Twitter" class="share-twitter"><i class="fa fa-twitter-square"></i><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F04%2Fwith-passage-of-pact-act-veterans-service-officers-are-preparing-for-an-influx-in-applicants%2F" class="share-linkedin" title="Post to LinkedIn"><i class="fa fa-linkedin-square"></i><i class="fa fa-linkedin"></i></a></li>
          <li><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F04%2Fwith-passage-of-pact-act-veterans-service-officers-are-preparing-for-an-influx-in-applicants%2F" data-pin-do="buttonBookmark" data-pin-custom="true" data-pin-color="true"><i class="fa fa-pinterest-square"></i></a></li>
				</ul>
			</div>
		</li>
	</ul>
</div>
<!-- END ICONS -->
                        <!-- ADD SHAE AND COMMENTS -->

                    </div><!--/.snippet-news -->
                </div><!-- /.columns -->
			</article><!-- END ROW -->



			
		

			
			
			
			
			<article class="row news-snippet align-center">

				<div class="columns small-12">
					<div class="snippet-news">

                        <div class="snippet-news_img">
                            <a href="https://www.americancityandcounty.com/2022/08/03/hybrid-work-these-10-cities-are-ready-to-take-advantage/" title="Capitalizing on hybrid work, these 10 cities are ready to take advantage">
                                    <img class="lazy" data-src="https://www.americancityandcounty.com/files/2019/08/4-chattanooga-tn-110x110.jpg" alt="" src="https://www.americancityandcounty.com/wp-content/themes/acc_child/assets/images/fallback/pixel-placeholder.jpg" />
                                </a>
                        </div>

                        <div class="snippet-news_cont">
                            <a href="https://www.americancityandcounty.com/2022/08/03/hybrid-work-these-10-cities-are-ready-to-take-advantage/" title="Capitalizing on hybrid work, these 10 cities are ready to take advantage">
                                <!--ADD TAXONOMY ATTRIBUTES  -->
                                
                                <h3 class="snippet-analysis_title title">
                                    Capitalizing on hybrid work, these 10 cities are ready to take advantage                                    <hr />
                                </h3>

                                <p class="snippet-news_text">Hybrid work is an accelerating trend that’s becoming the norm as attitudes rapidly change. And amid this...</p>
                                <span class="snippet-news_time" title="3rd August 2022">
                                3rd August 2022                            </span>
                            </a>
                        </div><!-- /.snippet-news_cont-->

                        <!-- ADD SHAE AND COMMENTS -->
                        
<!-- ICONS -->
<div class="icons">
	<ul class="icons_items">
				<li class="share ">
		<i class="icon-redo"></i>
			<div class="share-list">
				<ul>
										<li><a href="http://twitter.com/share/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F03%2Fhybrid-work-these-10-cities-are-ready-to-take-advantage%2F&text=Capitalizing+on+hybrid+work%2C+these+10+cities+are+ready+to+take+advantage" title="Share on Twitter" class="share-twitter"><i class="fa fa-twitter-square"></i><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F03%2Fhybrid-work-these-10-cities-are-ready-to-take-advantage%2F" class="share-linkedin" title="Post to LinkedIn"><i class="fa fa-linkedin-square"></i><i class="fa fa-linkedin"></i></a></li>
          <li><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F03%2Fhybrid-work-these-10-cities-are-ready-to-take-advantage%2F" data-pin-do="buttonBookmark" data-pin-custom="true" data-pin-color="true"><i class="fa fa-pinterest-square"></i></a></li>
				</ul>
			</div>
		</li>
	</ul>
</div>
<!-- END ICONS -->
                        <!-- ADD SHAE AND COMMENTS -->

                    </div><!--/.snippet-news -->
                </div><!-- /.columns -->
			</article><!-- END ROW -->



			
		

			
			
			
			
			<article class="row news-snippet align-center">

				<div class="columns small-12">
					<div class="snippet-news">

                        <div class="snippet-news_img">
                            <a href="https://www.americancityandcounty.com/2022/08/02/increase-in-emergency-response-time-caused-by-insufficient-staffing-traffic-congestion/" title="Increase in emergency response time caused by insufficient staffing, traffic congestion">
                                    <img class="lazy" data-src="https://www.americancityandcounty.com/files/2021/08/ambulance-4635130_1920-110x110.jpg" alt="" src="https://www.americancityandcounty.com/wp-content/themes/acc_child/assets/images/fallback/pixel-placeholder.jpg" />
                                </a>
                        </div>

                        <div class="snippet-news_cont">
                            <a href="https://www.americancityandcounty.com/2022/08/02/increase-in-emergency-response-time-caused-by-insufficient-staffing-traffic-congestion/" title="Increase in emergency response time caused by insufficient staffing, traffic congestion">
                                <!--ADD TAXONOMY ATTRIBUTES  -->
                                                                    <div>
                                        <h5 class="sponsored-tag" style="color:">
                                            News                                        </h5>
                                    </div>
                                
                                <h3 class="snippet-analysis_title title">
                                    Increase in emergency response time caused by insufficient staffing, traffic congestion                                    <hr />
                                </h3>

                                <p class="snippet-news_text">The pandemic has detrimentally impacted cities and counties in a lot of different ways, including an increase in...</p>
                                <span class="snippet-news_time" title="2nd August 2022">
                                2nd August 2022                            </span>
                            </a>
                        </div><!-- /.snippet-news_cont-->

                        <!-- ADD SHAE AND COMMENTS -->
                        
<!-- ICONS -->
<div class="icons">
	<ul class="icons_items">
				<li class="share ">
		<i class="icon-redo"></i>
			<div class="share-list">
				<ul>
										<li><a href="http://twitter.com/share/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F02%2Fincrease-in-emergency-response-time-caused-by-insufficient-staffing-traffic-congestion%2F&text=Increase+in+emergency+response+time+caused+by+insufficient+staffing%2C+traffic+congestion" title="Share on Twitter" class="share-twitter"><i class="fa fa-twitter-square"></i><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F02%2Fincrease-in-emergency-response-time-caused-by-insufficient-staffing-traffic-congestion%2F" class="share-linkedin" title="Post to LinkedIn"><i class="fa fa-linkedin-square"></i><i class="fa fa-linkedin"></i></a></li>
          <li><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F02%2Fincrease-in-emergency-response-time-caused-by-insufficient-staffing-traffic-congestion%2F" data-pin-do="buttonBookmark" data-pin-custom="true" data-pin-color="true"><i class="fa fa-pinterest-square"></i></a></li>
				</ul>
			</div>
		</li>
	</ul>
</div>
<!-- END ICONS -->
                        <!-- ADD SHAE AND COMMENTS -->

                    </div><!--/.snippet-news -->
                </div><!-- /.columns -->
			</article><!-- END ROW -->



			
		

			
			<div id="gpt-nativekey_knn2" class="advert advert-holder nativekey"></div>
			
			
			<article class="row news-snippet align-center">

				<div class="columns small-12">
					<div class="snippet-news">

                        <div class="snippet-news_img">
                            <a href="https://www.americancityandcounty.com/2022/08/01/report-staffing-shortages-extreme-drought-driving-concerns-among-water-administrators/" title="Report: Staffing shortages, &#8216;extreme drought&#8217; driving concerns among water administrators">
                                    <img class="lazy" data-src="https://www.americancityandcounty.com/files/2022/08/lake-mead-404507_1920-110x110.jpg" alt="" src="https://www.americancityandcounty.com/wp-content/themes/acc_child/assets/images/fallback/pixel-placeholder.jpg" />
                                </a>
                        </div>

                        <div class="snippet-news_cont">
                            <a href="https://www.americancityandcounty.com/2022/08/01/report-staffing-shortages-extreme-drought-driving-concerns-among-water-administrators/" title="Report: Staffing shortages, &#8216;extreme drought&#8217; driving concerns among water administrators">
                                <!--ADD TAXONOMY ATTRIBUTES  -->
                                                                    <div>
                                        <h5 class="sponsored-tag" style="color:">
                                            News                                        </h5>
                                    </div>
                                
                                <h3 class="snippet-analysis_title title">
                                    Report: Staffing shortages, &#8216;extreme drought&#8217; driving concerns among water administrators                                    <hr />
                                </h3>

                                <p class="snippet-news_text">Amid yet another heat wave, with water usage restrictions posted in communities across the United States, concerns...</p>
                                <span class="snippet-news_time" title="1st August 2022">
                                1st August 2022                            </span>
                            </a>
                        </div><!-- /.snippet-news_cont-->

                        <!-- ADD SHAE AND COMMENTS -->
                        
<!-- ICONS -->
<div class="icons">
	<ul class="icons_items">
				<li class="share ">
		<i class="icon-redo"></i>
			<div class="share-list">
				<ul>
										<li><a href="http://twitter.com/share/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F01%2Freport-staffing-shortages-extreme-drought-driving-concerns-among-water-administrators%2F&text=Report%3A+Staffing+shortages%2C+%27extreme+drought%27+driving+concerns+among+water+administrators" title="Share on Twitter" class="share-twitter"><i class="fa fa-twitter-square"></i><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F01%2Freport-staffing-shortages-extreme-drought-driving-concerns-among-water-administrators%2F" class="share-linkedin" title="Post to LinkedIn"><i class="fa fa-linkedin-square"></i><i class="fa fa-linkedin"></i></a></li>
          <li><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F01%2Freport-staffing-shortages-extreme-drought-driving-concerns-among-water-administrators%2F" data-pin-do="buttonBookmark" data-pin-custom="true" data-pin-color="true"><i class="fa fa-pinterest-square"></i></a></li>
				</ul>
			</div>
		</li>
	</ul>
</div>
<!-- END ICONS -->
                        <!-- ADD SHAE AND COMMENTS -->

                    </div><!--/.snippet-news -->
                </div><!-- /.columns -->
			</article><!-- END ROW -->



			
		

			
			
			
			
			<article class="row news-snippet align-center">

				<div class="columns small-12">
					<div class="snippet-news">

                        <div class="snippet-news_img">
                            <a href="https://www.americancityandcounty.com/2022/07/29/gov-beshear-six-children-among-those-dead-in-historic-kentucky-flooding/" title="Death toll continues to rise in Kentucky as more severe weather sweeps through the region">
                                    <img class="lazy" data-src="https://www.americancityandcounty.com/files/2022/07/52246210232_01a834f45b_k-110x110.jpg" alt="" src="https://www.americancityandcounty.com/wp-content/themes/acc_child/assets/images/fallback/pixel-placeholder.jpg" />
                                </a>
                        </div>

                        <div class="snippet-news_cont">
                            <a href="https://www.americancityandcounty.com/2022/07/29/gov-beshear-six-children-among-those-dead-in-historic-kentucky-flooding/" title="Death toll continues to rise in Kentucky as more severe weather sweeps through the region">
                                <!--ADD TAXONOMY ATTRIBUTES  -->
                                                                    <div>
                                        <h5 class="sponsored-tag" style="color:">
                                            News                                        </h5>
                                    </div>
                                
                                <h3 class="snippet-analysis_title title">
                                    Death toll continues to rise in Kentucky as more severe weather sweeps through the region                                    <hr />
                                </h3>

                                <p class="snippet-news_text">Appalachia is underwater—at least 30 people have died in historic flooding that’s brought Kentucky to its knees...</p>
                                <span class="snippet-news_time" title="29th July 2022">
                                29th July 2022                            </span>
                            </a>
                        </div><!-- /.snippet-news_cont-->

                        <!-- ADD SHAE AND COMMENTS -->
                        
<!-- ICONS -->
<div class="icons">
	<ul class="icons_items">
				<li class="share ">
		<i class="icon-redo"></i>
			<div class="share-list">
				<ul>
										<li><a href="http://twitter.com/share/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F07%2F29%2Fgov-beshear-six-children-among-those-dead-in-historic-kentucky-flooding%2F&text=Death+toll+continues+to+rise+in+Kentucky+as+more+severe+weather+sweeps+through+the+region" title="Share on Twitter" class="share-twitter"><i class="fa fa-twitter-square"></i><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F07%2F29%2Fgov-beshear-six-children-among-those-dead-in-historic-kentucky-flooding%2F" class="share-linkedin" title="Post to LinkedIn"><i class="fa fa-linkedin-square"></i><i class="fa fa-linkedin"></i></a></li>
          <li><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F07%2F29%2Fgov-beshear-six-children-among-those-dead-in-historic-kentucky-flooding%2F" data-pin-do="buttonBookmark" data-pin-custom="true" data-pin-color="true"><i class="fa fa-pinterest-square"></i></a></li>
				</ul>
			</div>
		</li>
	</ul>
</div>
<!-- END ICONS -->
                        <!-- ADD SHAE AND COMMENTS -->

                    </div><!--/.snippet-news -->
                </div><!-- /.columns -->
			</article><!-- END ROW -->



			
		

			
			
			
			
			<article class="row news-snippet align-center">

				<div class="columns small-12">
					<div class="snippet-news">

                        <div class="snippet-news_img">
                            <a href="https://www.americancityandcounty.com/2022/07/27/traffic-signal-technology-tapped-to-reduce-congestion-in-portlands-metro-area/" title="Traffic signal technology tapped to reduce congestion in Portland&#8217;s metro area">
                                    <img class="lazy" data-src="https://www.americancityandcounty.com/files/2021/12/portland-1840765_1920-110x110.jpg" alt="" src="https://www.americancityandcounty.com/wp-content/themes/acc_child/assets/images/fallback/pixel-placeholder.jpg" />
                                </a>
                        </div>

                        <div class="snippet-news_cont">
                            <a href="https://www.americancityandcounty.com/2022/07/27/traffic-signal-technology-tapped-to-reduce-congestion-in-portlands-metro-area/" title="Traffic signal technology tapped to reduce congestion in Portland&#8217;s metro area">
                                <!--ADD TAXONOMY ATTRIBUTES  -->
                                                                    <div>
                                        <h5 class="sponsored-tag" style="color:">
                                            News                                        </h5>
                                    </div>
                                
                                <h3 class="snippet-analysis_title title">
                                    Traffic signal technology tapped to reduce congestion in Portland&#8217;s metro area                                    <hr />
                                </h3>

                                <p class="snippet-news_text">A 2020 survey of traffic congestion in cities around the globe ranked Portland, Ore., as the 14th worst metro area...</p>
                                <span class="snippet-news_time" title="27th July 2022">
                                27th July 2022                            </span>
                            </a>
                        </div><!-- /.snippet-news_cont-->

                        <!-- ADD SHAE AND COMMENTS -->
                        
<!-- ICONS -->
<div class="icons">
	<ul class="icons_items">
				<li class="share ">
		<i class="icon-redo"></i>
			<div class="share-list">
				<ul>
										<li><a href="http://twitter.com/share/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F07%2F27%2Ftraffic-signal-technology-tapped-to-reduce-congestion-in-portlands-metro-area%2F&text=Traffic+signal+technology+tapped+to+reduce+congestion+in+Portland%27s+metro+area" title="Share on Twitter" class="share-twitter"><i class="fa fa-twitter-square"></i><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F07%2F27%2Ftraffic-signal-technology-tapped-to-reduce-congestion-in-portlands-metro-area%2F" class="share-linkedin" title="Post to LinkedIn"><i class="fa fa-linkedin-square"></i><i class="fa fa-linkedin"></i></a></li>
          <li><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F07%2F27%2Ftraffic-signal-technology-tapped-to-reduce-congestion-in-portlands-metro-area%2F" data-pin-do="buttonBookmark" data-pin-custom="true" data-pin-color="true"><i class="fa fa-pinterest-square"></i></a></li>
				</ul>
			</div>
		</li>
	</ul>
</div>
<!-- END ICONS -->
                        <!-- ADD SHAE AND COMMENTS -->

                    </div><!--/.snippet-news -->
                </div><!-- /.columns -->
			</article><!-- END ROW -->



			
		

			
			
			
			
			<article class="row news-snippet align-center">

				<div class="columns small-12">
					<div class="snippet-news">

                        <div class="snippet-news_img">
                            <a href="https://www.americancityandcounty.com/2022/07/26/florida-citys-communication-department-recognized-for-its-efforts-by-bloomberg-philanthropies-initiative/" title="Louisiana city-parish&#8217;s communication department recognized for its efforts by Bloomberg Philanthropies initiative">
                                    <img class="lazy" data-src="https://www.americancityandcounty.com/files/2022/07/bridge-170323_1920-110x110.jpg" alt="" src="https://www.americancityandcounty.com/wp-content/themes/acc_child/assets/images/fallback/pixel-placeholder.jpg" />
                                </a>
                        </div>

                        <div class="snippet-news_cont">
                            <a href="https://www.americancityandcounty.com/2022/07/26/florida-citys-communication-department-recognized-for-its-efforts-by-bloomberg-philanthropies-initiative/" title="Louisiana city-parish&#8217;s communication department recognized for its efforts by Bloomberg Philanthropies initiative">
                                <!--ADD TAXONOMY ATTRIBUTES  -->
                                                                    <div>
                                        <h5 class="sponsored-tag" style="color:">
                                            News                                        </h5>
                                    </div>
                                
                                <h3 class="snippet-analysis_title title">
                                    Louisiana city-parish&#8217;s communication department recognized for its efforts by Bloomberg Philanthropies initiative                                    <hr />
                                </h3>

                                <p class="snippet-news_text">Translating ideas and 10-year plans created by administrators in a town office into concepts that are readily...</p>
                                <span class="snippet-news_time" title="26th July 2022">
                                26th July 2022                            </span>
                            </a>
                        </div><!-- /.snippet-news_cont-->

                        <!-- ADD SHAE AND COMMENTS -->
                        
<!-- ICONS -->
<div class="icons">
	<ul class="icons_items">
				<li class="share ">
		<i class="icon-redo"></i>
			<div class="share-list">
				<ul>
										<li><a href="http://twitter.com/share/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F07%2F26%2Fflorida-citys-communication-department-recognized-for-its-efforts-by-bloomberg-philanthropies-initiative%2F&text=Louisiana+city-parish%27s+communication+department+recognized+for+its+efforts+by+Bloomberg+Philanthropies+initiative" title="Share on Twitter" class="share-twitter"><i class="fa fa-twitter-square"></i><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F07%2F26%2Fflorida-citys-communication-department-recognized-for-its-efforts-by-bloomberg-philanthropies-initiative%2F" class="share-linkedin" title="Post to LinkedIn"><i class="fa fa-linkedin-square"></i><i class="fa fa-linkedin"></i></a></li>
          <li><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F07%2F26%2Fflorida-citys-communication-department-recognized-for-its-efforts-by-bloomberg-philanthropies-initiative%2F" data-pin-do="buttonBookmark" data-pin-custom="true" data-pin-color="true"><i class="fa fa-pinterest-square"></i></a></li>
				</ul>
			</div>
		</li>
	</ul>
</div>
<!-- END ICONS -->
                        <!-- ADD SHAE AND COMMENTS -->

                    </div><!--/.snippet-news -->
                </div><!-- /.columns -->
			</article><!-- END ROW -->



			
		

			
			
			
			
			<article class="row news-snippet align-center">

				<div class="columns small-12">
					<div class="snippet-news">

                        <div class="snippet-news_img">
                            <a href="https://www.americancityandcounty.com/2022/07/22/report-highlights-electrification-trends-future-outlook-for-clean-energy-technology/" title="Report highlights electrification trends, future outlook for clean energy technology">
                                    <img class="lazy" data-src="https://www.americancityandcounty.com/files/2022/07/chuttersnap-xfaYAsMV1p8-unsplash-110x110.jpg" alt="" src="https://www.americancityandcounty.com/wp-content/themes/acc_child/assets/images/fallback/pixel-placeholder.jpg" />
                                </a>
                        </div>

                        <div class="snippet-news_cont">
                            <a href="https://www.americancityandcounty.com/2022/07/22/report-highlights-electrification-trends-future-outlook-for-clean-energy-technology/" title="Report highlights electrification trends, future outlook for clean energy technology">
                                <!--ADD TAXONOMY ATTRIBUTES  -->
                                                                    <div>
                                        <h5 class="sponsored-tag" style="color:">
                                            News                                        </h5>
                                    </div>
                                
                                <h3 class="snippet-analysis_title title">
                                    Report highlights electrification trends, future outlook for clean energy technology                                    <hr />
                                </h3>

                                <p class="snippet-news_text">As communities move to address the urgent needs brought about by climate change, the electrification of technologies...</p>
                                <span class="snippet-news_time" title="22nd July 2022">
                                22nd July 2022                            </span>
                            </a>
                        </div><!-- /.snippet-news_cont-->

                        <!-- ADD SHAE AND COMMENTS -->
                        
<!-- ICONS -->
<div class="icons">
	<ul class="icons_items">
				<li class="share ">
		<i class="icon-redo"></i>
			<div class="share-list">
				<ul>
										<li><a href="http://twitter.com/share/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F07%2F22%2Freport-highlights-electrification-trends-future-outlook-for-clean-energy-technology%2F&text=Report+highlights+electrification+trends%2C+future+outlook+for+clean+energy+technology" title="Share on Twitter" class="share-twitter"><i class="fa fa-twitter-square"></i><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F07%2F22%2Freport-highlights-electrification-trends-future-outlook-for-clean-energy-technology%2F" class="share-linkedin" title="Post to LinkedIn"><i class="fa fa-linkedin-square"></i><i class="fa fa-linkedin"></i></a></li>
          <li><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F07%2F22%2Freport-highlights-electrification-trends-future-outlook-for-clean-energy-technology%2F" data-pin-do="buttonBookmark" data-pin-custom="true" data-pin-color="true"><i class="fa fa-pinterest-square"></i></a></li>
				</ul>
			</div>
		</li>
	</ul>
</div>
<!-- END ICONS -->
                        <!-- ADD SHAE AND COMMENTS -->

                    </div><!--/.snippet-news -->
                </div><!-- /.columns -->
			</article><!-- END ROW -->



			
		

			
			
			<div id="gpt-nativekey_knn3" class="advert advert-holder nativekey"></div>
			
			<article class="row news-snippet align-center">

				<div class="columns small-12">
					<div class="snippet-news">

                        <div class="snippet-news_img">
                            <a href="https://www.americancityandcounty.com/2022/07/21/public-has-fair-level-of-confidence-in-public-safety-during-weather-and-natural-disasters-survey-finds/" title="Public has fair level of confidence in public safety during weather and natural disasters, survey finds">
                                    <img class="lazy" data-src="https://www.americancityandcounty.com/files/2022/07/fabian-jones-r_hgv8qEkwU-unsplash-110x110.jpg" alt="" src="https://www.americancityandcounty.com/wp-content/themes/acc_child/assets/images/fallback/pixel-placeholder.jpg" />
                                </a>
                        </div>

                        <div class="snippet-news_cont">
                            <a href="https://www.americancityandcounty.com/2022/07/21/public-has-fair-level-of-confidence-in-public-safety-during-weather-and-natural-disasters-survey-finds/" title="Public has fair level of confidence in public safety during weather and natural disasters, survey finds">
                                <!--ADD TAXONOMY ATTRIBUTES  -->
                                                                    <div>
                                        <h5 class="sponsored-tag" style="color:">
                                            News                                        </h5>
                                    </div>
                                
                                <h3 class="snippet-analysis_title title">
                                    Public has fair level of confidence in public safety during weather and natural disasters, survey finds                                    <hr />
                                </h3>

                                <p class="snippet-news_text">Severe storms have been growing in strength due to climate change. Massive heat waves are currently hitting regions...</p>
                                <span class="snippet-news_time" title="21st July 2022">
                                21st July 2022                            </span>
                            </a>
                        </div><!-- /.snippet-news_cont-->

                        <!-- ADD SHAE AND COMMENTS -->
                        
<!-- ICONS -->
<div class="icons">
	<ul class="icons_items">
				<li class="share ">
		<i class="icon-redo"></i>
			<div class="share-list">
				<ul>
										<li><a href="http://twitter.com/share/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F07%2F21%2Fpublic-has-fair-level-of-confidence-in-public-safety-during-weather-and-natural-disasters-survey-finds%2F&text=Public+has+fair+level+of+confidence+in+public+safety+during+weather+and+natural+disasters%2C+survey+finds" title="Share on Twitter" class="share-twitter"><i class="fa fa-twitter-square"></i><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F07%2F21%2Fpublic-has-fair-level-of-confidence-in-public-safety-during-weather-and-natural-disasters-survey-finds%2F" class="share-linkedin" title="Post to LinkedIn"><i class="fa fa-linkedin-square"></i><i class="fa fa-linkedin"></i></a></li>
          <li><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F07%2F21%2Fpublic-has-fair-level-of-confidence-in-public-safety-during-weather-and-natural-disasters-survey-finds%2F" data-pin-do="buttonBookmark" data-pin-custom="true" data-pin-color="true"><i class="fa fa-pinterest-square"></i></a></li>
				</ul>
			</div>
		</li>
	</ul>
</div>
<!-- END ICONS -->
                        <!-- ADD SHAE AND COMMENTS -->

                    </div><!--/.snippet-news -->
                </div><!-- /.columns -->
			</article><!-- END ROW -->



			
		

			
			
			
			
			<article class="row news-snippet align-center">

				<div class="columns small-12">
					<div class="snippet-news">

                        <div class="snippet-news_img">
                            <a href="https://www.americancityandcounty.com/2022/07/21/to-bring-in-talent-and-diversify-kansas-community-attracts-remote-workers-with-cash-incentive/" title="To bring in talent and diversify, Kansas community attracts remote workers with cash incentive">
                                    <img class="lazy" data-src="https://www.americancityandcounty.com/files/2022/07/Downtown-Topeka-Sunset-Courtesy-of-GTP-110x110.jpg" alt="" src="https://www.americancityandcounty.com/wp-content/themes/acc_child/assets/images/fallback/pixel-placeholder.jpg" />
                                </a>
                        </div>

                        <div class="snippet-news_cont">
                            <a href="https://www.americancityandcounty.com/2022/07/21/to-bring-in-talent-and-diversify-kansas-community-attracts-remote-workers-with-cash-incentive/" title="To bring in talent and diversify, Kansas community attracts remote workers with cash incentive">
                                <!--ADD TAXONOMY ATTRIBUTES  -->
                                                                    <div>
                                        <h5 class="sponsored-tag" style="color:">
                                            News                                        </h5>
                                    </div>
                                
                                <h3 class="snippet-analysis_title title">
                                    To bring in talent and diversify, Kansas community attracts remote workers with cash incentive                                    <hr />
                                </h3>

                                <p class="snippet-news_text">The modern era of digital nomads and remote workers presents opportunity for local governments as much it’s...</p>
                                <span class="snippet-news_time" title="21st July 2022">
                                21st July 2022                            </span>
                            </a>
                        </div><!-- /.snippet-news_cont-->

                        <!-- ADD SHAE AND COMMENTS -->
                        
<!-- ICONS -->
<div class="icons">
	<ul class="icons_items">
				<li class="share ">
		<i class="icon-redo"></i>
			<div class="share-list">
				<ul>
										<li><a href="http://twitter.com/share/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F07%2F21%2Fto-bring-in-talent-and-diversify-kansas-community-attracts-remote-workers-with-cash-incentive%2F&text=To+bring+in+talent+and+diversify%2C+Kansas+community+attracts+remote+workers+with+cash+incentive" title="Share on Twitter" class="share-twitter"><i class="fa fa-twitter-square"></i><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F07%2F21%2Fto-bring-in-talent-and-diversify-kansas-community-attracts-remote-workers-with-cash-incentive%2F" class="share-linkedin" title="Post to LinkedIn"><i class="fa fa-linkedin-square"></i><i class="fa fa-linkedin"></i></a></li>
          <li><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F07%2F21%2Fto-bring-in-talent-and-diversify-kansas-community-attracts-remote-workers-with-cash-incentive%2F" data-pin-do="buttonBookmark" data-pin-custom="true" data-pin-color="true"><i class="fa fa-pinterest-square"></i></a></li>
				</ul>
			</div>
		</li>
	</ul>
</div>
<!-- END ICONS -->
                        <!-- ADD SHAE AND COMMENTS -->

                    </div><!--/.snippet-news -->
                </div><!-- /.columns -->
			</article><!-- END ROW -->



			
		

			
			
			
			
			<article class="row news-snippet align-center">

				<div class="columns small-12">
					<div class="snippet-news">

                        <div class="snippet-news_img">
                            <a href="https://www.americancityandcounty.com/2022/07/19/local-administrators-are-prioritizing-roads-bridges-with-federal-infrastructure-funding-allotments/" title="Local administrators are prioritizing roads, bridges with federal infrastructure funding allotments">
                                    <img class="lazy" data-src="https://www.americancityandcounty.com/files/2022/07/bridge-402943_1920-110x110.jpg" alt="" src="https://www.americancityandcounty.com/wp-content/themes/acc_child/assets/images/fallback/pixel-placeholder.jpg" />
                                </a>
                        </div>

                        <div class="snippet-news_cont">
                            <a href="https://www.americancityandcounty.com/2022/07/19/local-administrators-are-prioritizing-roads-bridges-with-federal-infrastructure-funding-allotments/" title="Local administrators are prioritizing roads, bridges with federal infrastructure funding allotments">
                                <!--ADD TAXONOMY ATTRIBUTES  -->
                                                                    <div>
                                        <h5 class="sponsored-tag" style="color:">
                                            News                                        </h5>
                                    </div>
                                
                                <h3 class="snippet-analysis_title title">
                                    Local administrators are prioritizing roads, bridges with federal infrastructure funding allotments                                    <hr />
                                </h3>

                                <p class="snippet-news_text">It’s been eight months since Pres. Joe Biden signed into law the historic $1.2 trillion federal infrastructure...</p>
                                <span class="snippet-news_time" title="19th July 2022">
                                19th July 2022                            </span>
                            </a>
                        </div><!-- /.snippet-news_cont-->

                        <!-- ADD SHAE AND COMMENTS -->
                        
<!-- ICONS -->
<div class="icons">
	<ul class="icons_items">
				<li class="share ">
		<i class="icon-redo"></i>
			<div class="share-list">
				<ul>
										<li><a href="http://twitter.com/share/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F07%2F19%2Flocal-administrators-are-prioritizing-roads-bridges-with-federal-infrastructure-funding-allotments%2F&text=Local+administrators+are+prioritizing+roads%2C+bridges+with+federal+infrastructure+funding+allotments" title="Share on Twitter" class="share-twitter"><i class="fa fa-twitter-square"></i><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F07%2F19%2Flocal-administrators-are-prioritizing-roads-bridges-with-federal-infrastructure-funding-allotments%2F" class="share-linkedin" title="Post to LinkedIn"><i class="fa fa-linkedin-square"></i><i class="fa fa-linkedin"></i></a></li>
          <li><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F07%2F19%2Flocal-administrators-are-prioritizing-roads-bridges-with-federal-infrastructure-funding-allotments%2F" data-pin-do="buttonBookmark" data-pin-custom="true" data-pin-color="true"><i class="fa fa-pinterest-square"></i></a></li>
				</ul>
			</div>
		</li>
	</ul>
</div>
<!-- END ICONS -->
                        <!-- ADD SHAE AND COMMENTS -->

                    </div><!--/.snippet-news -->
                </div><!-- /.columns -->
			</article><!-- END ROW -->



			
		

			
			
			
			
			<article class="row news-snippet align-center">

				<div class="columns small-12">
					<div class="snippet-news">

                        <div class="snippet-news_img">
                            <a href="https://www.americancityandcounty.com/2022/07/15/local-infrastructure-hub-launches-announces-first-wave-of-programming/" title="Local Infrastructure Hub launches, announces first wave of programming">
                                    <img class="lazy" data-src="https://www.americancityandcounty.com/files/2022/07/downtown-g1f14451e0_1920-110x110.jpg" alt="" src="https://www.americancityandcounty.com/wp-content/themes/acc_child/assets/images/fallback/pixel-placeholder.jpg" />
                                </a>
                        </div>

                        <div class="snippet-news_cont">
                            <a href="https://www.americancityandcounty.com/2022/07/15/local-infrastructure-hub-launches-announces-first-wave-of-programming/" title="Local Infrastructure Hub launches, announces first wave of programming">
                                <!--ADD TAXONOMY ATTRIBUTES  -->
                                                                    <div>
                                        <h5 class="sponsored-tag" style="color:">
                                            News                                        </h5>
                                    </div>
                                
                                <h3 class="snippet-analysis_title title">
                                    Local Infrastructure Hub launches, announces first wave of programming                                    <hr />
                                </h3>

                                <p class="snippet-news_text">The Local Infrastructure Hub, a portal created by a joint venture between a group of philanthropic organizations in...</p>
                                <span class="snippet-news_time" title="15th July 2022">
                                15th July 2022                            </span>
                            </a>
                        </div><!-- /.snippet-news_cont-->

                        <!-- ADD SHAE AND COMMENTS -->
                        
<!-- ICONS -->
<div class="icons">
	<ul class="icons_items">
				<li class="share ">
		<i class="icon-redo"></i>
			<div class="share-list">
				<ul>
										<li><a href="http://twitter.com/share/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F07%2F15%2Flocal-infrastructure-hub-launches-announces-first-wave-of-programming%2F&text=Local+Infrastructure+Hub+launches%2C+announces+first+wave+of+programming" title="Share on Twitter" class="share-twitter"><i class="fa fa-twitter-square"></i><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F07%2F15%2Flocal-infrastructure-hub-launches-announces-first-wave-of-programming%2F" class="share-linkedin" title="Post to LinkedIn"><i class="fa fa-linkedin-square"></i><i class="fa fa-linkedin"></i></a></li>
          <li><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F07%2F15%2Flocal-infrastructure-hub-launches-announces-first-wave-of-programming%2F" data-pin-do="buttonBookmark" data-pin-custom="true" data-pin-color="true"><i class="fa fa-pinterest-square"></i></a></li>
				</ul>
			</div>
		</li>
	</ul>
</div>
<!-- END ICONS -->
                        <!-- ADD SHAE AND COMMENTS -->

                    </div><!--/.snippet-news -->
                </div><!-- /.columns -->
			</article><!-- END ROW -->



			
		

			
			
			
			
			<article class="row news-snippet align-center">

				<div class="columns small-12">
					<div class="snippet-news">

                        <div class="snippet-news_img">
                            <a href="https://www.americancityandcounty.com/2022/07/14/22-mayors-kick-off-bloomberg-philanthropies-city-data-alliance-program/" title="22 mayors kick off Bloomberg Philanthropies&#8217; City Data Alliance program">
                                    <img class="lazy" data-src="https://www.americancityandcounty.com/files/2022/07/brendan-beale-3LW-MzohI2o-unsplash-110x110.jpg" alt="" src="https://www.americancityandcounty.com/wp-content/themes/acc_child/assets/images/fallback/pixel-placeholder.jpg" />
                                </a>
                        </div>

                        <div class="snippet-news_cont">
                            <a href="https://www.americancityandcounty.com/2022/07/14/22-mayors-kick-off-bloomberg-philanthropies-city-data-alliance-program/" title="22 mayors kick off Bloomberg Philanthropies&#8217; City Data Alliance program">
                                <!--ADD TAXONOMY ATTRIBUTES  -->
                                                                    <div>
                                        <h5 class="sponsored-tag" style="color:">
                                            News                                        </h5>
                                    </div>
                                
                                <h3 class="snippet-analysis_title title">
                                    22 mayors kick off Bloomberg Philanthropies&#8217; City Data Alliance program                                    <hr />
                                </h3>

                                <p class="snippet-news_text">City leaders have become more sophisticated in their use of data in decision making, improving services and...</p>
                                <span class="snippet-news_time" title="14th July 2022">
                                14th July 2022                            </span>
                            </a>
                        </div><!-- /.snippet-news_cont-->

                        <!-- ADD SHAE AND COMMENTS -->
                        
<!-- ICONS -->
<div class="icons">
	<ul class="icons_items">
				<li class="share ">
		<i class="icon-redo"></i>
			<div class="share-list">
				<ul>
										<li><a href="http://twitter.com/share/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F07%2F14%2F22-mayors-kick-off-bloomberg-philanthropies-city-data-alliance-program%2F&text=22+mayors+kick+off+Bloomberg+Philanthropies%27+City+Data+Alliance+program" title="Share on Twitter" class="share-twitter"><i class="fa fa-twitter-square"></i><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F07%2F14%2F22-mayors-kick-off-bloomberg-philanthropies-city-data-alliance-program%2F" class="share-linkedin" title="Post to LinkedIn"><i class="fa fa-linkedin-square"></i><i class="fa fa-linkedin"></i></a></li>
          <li><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F07%2F14%2F22-mayors-kick-off-bloomberg-philanthropies-city-data-alliance-program%2F" data-pin-do="buttonBookmark" data-pin-custom="true" data-pin-color="true"><i class="fa fa-pinterest-square"></i></a></li>
				</ul>
			</div>
		</li>
	</ul>
</div>
<!-- END ICONS -->
                        <!-- ADD SHAE AND COMMENTS -->

                    </div><!--/.snippet-news -->
                </div><!-- /.columns -->
			</article><!-- END ROW -->



			
		

			
			
			
			<div id="gpt-nativekey_knn4" class="advert advert-holder nativekey"></div>
			<article class="row news-snippet align-center">

				<div class="columns small-12">
					<div class="snippet-news">

                        <div class="snippet-news_img">
                            <a href="https://www.americancityandcounty.com/2022/07/14/deadline-upcoming-to-apply-for-broadband-equity-access-and-deployment-program/" title="Deadline upcoming to apply for Broadband Equity, Access, and Deployment Program">
                                    <img class="lazy" data-src="https://www.americancityandcounty.com/files/2022/07/rj45-1139366_1920-110x110.jpg" alt="" src="https://www.americancityandcounty.com/wp-content/themes/acc_child/assets/images/fallback/pixel-placeholder.jpg" />
                                </a>
                        </div>

                        <div class="snippet-news_cont">
                            <a href="https://www.americancityandcounty.com/2022/07/14/deadline-upcoming-to-apply-for-broadband-equity-access-and-deployment-program/" title="Deadline upcoming to apply for Broadband Equity, Access, and Deployment Program">
                                <!--ADD TAXONOMY ATTRIBUTES  -->
                                                                    <div>
                                        <h5 class="sponsored-tag" style="color:">
                                            News                                        </h5>
                                    </div>
                                
                                <h3 class="snippet-analysis_title title">
                                    Deadline upcoming to apply for Broadband Equity, Access, and Deployment Program                                    <hr />
                                </h3>

                                <p class="snippet-news_text">In today’s digital-first environment, broadband connectivity serves as the backbone for all kinds of emerging...</p>
                                <span class="snippet-news_time" title="14th July 2022">
                                14th July 2022                            </span>
                            </a>
                        </div><!-- /.snippet-news_cont-->

                        <!-- ADD SHAE AND COMMENTS -->
                        
<!-- ICONS -->
<div class="icons">
	<ul class="icons_items">
				<li class="share ">
		<i class="icon-redo"></i>
			<div class="share-list">
				<ul>
										<li><a href="http://twitter.com/share/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F07%2F14%2Fdeadline-upcoming-to-apply-for-broadband-equity-access-and-deployment-program%2F&text=Deadline+upcoming+to+apply+for+Broadband+Equity%2C+Access%2C+and+Deployment+Program" title="Share on Twitter" class="share-twitter"><i class="fa fa-twitter-square"></i><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F07%2F14%2Fdeadline-upcoming-to-apply-for-broadband-equity-access-and-deployment-program%2F" class="share-linkedin" title="Post to LinkedIn"><i class="fa fa-linkedin-square"></i><i class="fa fa-linkedin"></i></a></li>
          <li><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F07%2F14%2Fdeadline-upcoming-to-apply-for-broadband-equity-access-and-deployment-program%2F" data-pin-do="buttonBookmark" data-pin-custom="true" data-pin-color="true"><i class="fa fa-pinterest-square"></i></a></li>
				</ul>
			</div>
		</li>
	</ul>
</div>
<!-- END ICONS -->
                        <!-- ADD SHAE AND COMMENTS -->

                    </div><!--/.snippet-news -->
                </div><!-- /.columns -->
			</article><!-- END ROW -->



			
		
	
	
	<!--VIEW ALL BTN -->
	<div class="btn-view-all_container">
		<a href="https://www.americancityandcounty.com/type/news/">view all</a>
	</div>
</div>
	</div>
	<div class="columns large-4 small-12 home-news-col2">
		
<h2 class="news-title">Commentaries</h2>

<div class="row">
	<div class="columns small-12 ">

								
<!--				-->
				<article class="row">
					<div class="columns">
						<div class="snippet-analysis">
                            <a href="https://www.americancityandcounty.com/2022/08/09/how-capital-improvement-project-prioritization-helps-secure-infrastructure-funding/" title="How capital improvement project prioritization helps secure infrastructure funding">
                                                            </a>
                            <a href="https://www.americancityandcounty.com/2022/08/09/how-capital-improvement-project-prioritization-helps-secure-infrastructure-funding/" title="How capital improvement project prioritization helps secure infrastructure funding">
                                <div class="snippet-analysis_img lazy" data-background="https://www.americancityandcounty.com/files/2022/08/Woolpert-CIP-Article-Flooding-360x180.jpg">
                                </div><!-- end img background-->
                            </a>

							<div class="snippet-analysis_cont">
								<a href="https://www.americancityandcounty.com/2022/08/09/how-capital-improvement-project-prioritization-helps-secure-infrastructure-funding/" title="How capital improvement project prioritization helps secure infrastructure funding">
									<h3 class="snippet-analysis_title title">How capital improvement project prioritization helps secure infrastructure funding										<hr style="border-color:" />
									</h3>
								</a>

								<!--ADD TAXONOMY ATTRIBUTES  -->
																	<div>

										<h5 class="sponsored-tag" style="color:">
											Commentary										</h5>
									</div>
								

								<p class="snippet-analysis_text">Trillions of dollars in federal infrastructure funding have been made available to state and local governments...</p>
								<span class="snippet-analysis_time" title="9th August 2022">
									9th August 2022								</span>
							</div><!-- /.snippet-news_cont-->

							<!-- ADD SHARE AND COMMENTS -->
							
<!-- ICONS -->
<div class="icons">
	<ul class="icons_items">
				<li class="share ">
		<i class="icon-redo"></i>
			<div class="share-list">
				<ul>
										<li><a href="http://twitter.com/share/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F09%2Fhow-capital-improvement-project-prioritization-helps-secure-infrastructure-funding%2F&text=How+capital+improvement+project+prioritization+helps+secure+infrastructure+funding" title="Share on Twitter" class="share-twitter"><i class="fa fa-twitter-square"></i><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F09%2Fhow-capital-improvement-project-prioritization-helps-secure-infrastructure-funding%2F" class="share-linkedin" title="Post to LinkedIn"><i class="fa fa-linkedin-square"></i><i class="fa fa-linkedin"></i></a></li>
          <li><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F09%2Fhow-capital-improvement-project-prioritization-helps-secure-infrastructure-funding%2F" data-pin-do="buttonBookmark" data-pin-custom="true" data-pin-color="true"><i class="fa fa-pinterest-square"></i></a></li>
				</ul>
			</div>
		</li>
	</ul>
</div>
<!-- END ICONS -->
							<!-- ADD SHARE AND COMMENTS -->

						</div><!-- /.snippet-news -->
					</div><!-- /.columns -->
				</article><!-- END ROW -->

				
			
<!--				-->
				<article class="row">
					<div class="columns">
						<div class="snippet-analysis">
                            <a href="https://www.americancityandcounty.com/2022/08/04/investing-in-americas-onsite-wastewater-treatment-systems-for-equity-and-sustainability/" title="Investing in America’s onsite wastewater treatment systems for equity and sustainability">
                                                            </a>
                            <a href="https://www.americancityandcounty.com/2022/08/04/investing-in-americas-onsite-wastewater-treatment-systems-for-equity-and-sustainability/" title="Investing in America’s onsite wastewater treatment systems for equity and sustainability">
                                <div class="snippet-analysis_img lazy" data-background="https://www.americancityandcounty.com/files/2022/08/david-becker-rrfdqjJWwmU-unsplash-360x180.jpg">
                                </div><!-- end img background-->
                            </a>

							<div class="snippet-analysis_cont">
								<a href="https://www.americancityandcounty.com/2022/08/04/investing-in-americas-onsite-wastewater-treatment-systems-for-equity-and-sustainability/" title="Investing in America’s onsite wastewater treatment systems for equity and sustainability">
									<h3 class="snippet-analysis_title title">Investing in America’s onsite wastewater treatment systems for equity and sustainability										<hr style="border-color:" />
									</h3>
								</a>

								<!--ADD TAXONOMY ATTRIBUTES  -->
																	<div>

										<h5 class="sponsored-tag" style="color:">
											Article										</h5>
									</div>
								

								<p class="snippet-analysis_text">Ensuring that all U.S. households have access to clean water and sanitation will require a re-alignment of resources...</p>
								<span class="snippet-analysis_time" title="4th August 2022">
									4th August 2022								</span>
							</div><!-- /.snippet-news_cont-->

							<!-- ADD SHARE AND COMMENTS -->
							
<!-- ICONS -->
<div class="icons">
	<ul class="icons_items">
				<li class="share ">
		<i class="icon-redo"></i>
			<div class="share-list">
				<ul>
										<li><a href="http://twitter.com/share/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F04%2Finvesting-in-americas-onsite-wastewater-treatment-systems-for-equity-and-sustainability%2F&text=Investing+in+America%E2%80%99s+onsite+wastewater+treatment+systems+for+equity+and+sustainability" title="Share on Twitter" class="share-twitter"><i class="fa fa-twitter-square"></i><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F04%2Finvesting-in-americas-onsite-wastewater-treatment-systems-for-equity-and-sustainability%2F" class="share-linkedin" title="Post to LinkedIn"><i class="fa fa-linkedin-square"></i><i class="fa fa-linkedin"></i></a></li>
          <li><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F04%2Finvesting-in-americas-onsite-wastewater-treatment-systems-for-equity-and-sustainability%2F" data-pin-do="buttonBookmark" data-pin-custom="true" data-pin-color="true"><i class="fa fa-pinterest-square"></i></a></li>
				</ul>
			</div>
		</li>
	</ul>
</div>
<!-- END ICONS -->
							<!-- ADD SHARE AND COMMENTS -->

						</div><!-- /.snippet-news -->
					</div><!-- /.columns -->
				</article><!-- END ROW -->

				
			
<!--				-->
				<article class="row">
					<div class="columns">
						<div class="snippet-analysis">
                            <a href="https://www.americancityandcounty.com/2022/07/28/proposed-update-to-community-reinvestment-act-could-support-neighborhood-recovery/" title="Proposed update to Community Reinvestment Act could support neighborhood recovery">
                                                            </a>
                            <a href="https://www.americancityandcounty.com/2022/07/28/proposed-update-to-community-reinvestment-act-could-support-neighborhood-recovery/" title="Proposed update to Community Reinvestment Act could support neighborhood recovery">
                                <div class="snippet-analysis_img lazy" data-background="https://www.americancityandcounty.com/files/2022/07/M2H0EM-360x180.jpg">
                                </div><!-- end img background-->
                            </a>

							<div class="snippet-analysis_cont">
								<a href="https://www.americancityandcounty.com/2022/07/28/proposed-update-to-community-reinvestment-act-could-support-neighborhood-recovery/" title="Proposed update to Community Reinvestment Act could support neighborhood recovery">
									<h3 class="snippet-analysis_title title">Proposed update to Community Reinvestment Act could support neighborhood recovery										<hr style="border-color:" />
									</h3>
								</a>

								<!--ADD TAXONOMY ATTRIBUTES  -->
																	<div>

										<h5 class="sponsored-tag" style="color:">
											Commentary										</h5>
									</div>
								

								<p class="snippet-analysis_text">The Community Reinvestment Act (CRA) is a U.S. federal law designed to encourage commercial banks and savings...</p>
								<span class="snippet-analysis_time" title="28th July 2022">
									28th July 2022								</span>
							</div><!-- /.snippet-news_cont-->

							<!-- ADD SHARE AND COMMENTS -->
							
<!-- ICONS -->
<div class="icons">
	<ul class="icons_items">
				<li class="share ">
		<i class="icon-redo"></i>
			<div class="share-list">
				<ul>
										<li><a href="http://twitter.com/share/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F07%2F28%2Fproposed-update-to-community-reinvestment-act-could-support-neighborhood-recovery%2F&text=Proposed+update+to+Community+Reinvestment+Act+could+support+neighborhood+recovery" title="Share on Twitter" class="share-twitter"><i class="fa fa-twitter-square"></i><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F07%2F28%2Fproposed-update-to-community-reinvestment-act-could-support-neighborhood-recovery%2F" class="share-linkedin" title="Post to LinkedIn"><i class="fa fa-linkedin-square"></i><i class="fa fa-linkedin"></i></a></li>
          <li><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F07%2F28%2Fproposed-update-to-community-reinvestment-act-could-support-neighborhood-recovery%2F" data-pin-do="buttonBookmark" data-pin-custom="true" data-pin-color="true"><i class="fa fa-pinterest-square"></i></a></li>
				</ul>
			</div>
		</li>
	</ul>
</div>
<!-- END ICONS -->
							<!-- ADD SHARE AND COMMENTS -->

						</div><!-- /.snippet-news -->
					</div><!-- /.columns -->
				</article><!-- END ROW -->

				
			
<!--				-->
				<article class="row">
					<div class="columns">
						<div class="snippet-analysis">
                            <a href="https://www.americancityandcounty.com/2022/06/22/oklahoma-city-puts-the-focus-on-employees-when-implementing-changes-in-office-technology/" title="Oklahoma City puts the focus on employees when implementing changes in office technology">
                                                            </a>
                            <a href="https://www.americancityandcounty.com/2022/06/22/oklahoma-city-puts-the-focus-on-employees-when-implementing-changes-in-office-technology/" title="Oklahoma City puts the focus on employees when implementing changes in office technology">
                                <div class="snippet-analysis_img lazy" data-background="https://www.americancityandcounty.com/files/2022/06/HMYK1M-360x180.jpg">
                                </div><!-- end img background-->
                            </a>

							<div class="snippet-analysis_cont">
								<a href="https://www.americancityandcounty.com/2022/06/22/oklahoma-city-puts-the-focus-on-employees-when-implementing-changes-in-office-technology/" title="Oklahoma City puts the focus on employees when implementing changes in office technology">
									<h3 class="snippet-analysis_title title">Oklahoma City puts the focus on employees when implementing changes in office technology										<hr style="border-color:" />
									</h3>
								</a>

								<!--ADD TAXONOMY ATTRIBUTES  -->
																	<div>

										<h5 class="sponsored-tag" style="color:">
											Article										</h5>
									</div>
								

								<p class="snippet-analysis_text">The City of Oklahoma City (OKC) is no stranger to growing pains. Like so many cities and local governments facing...</p>
								<span class="snippet-analysis_time" title="22nd June 2022">
									22nd June 2022								</span>
							</div><!-- /.snippet-news_cont-->

							<!-- ADD SHARE AND COMMENTS -->
							
<!-- ICONS -->
<div class="icons">
	<ul class="icons_items">
				<li class="share ">
		<i class="icon-redo"></i>
			<div class="share-list">
				<ul>
										<li><a href="http://twitter.com/share/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F06%2F22%2Foklahoma-city-puts-the-focus-on-employees-when-implementing-changes-in-office-technology%2F&text=Oklahoma+City+puts+the+focus+on+employees+when+implementing+changes+in+office+technology" title="Share on Twitter" class="share-twitter"><i class="fa fa-twitter-square"></i><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F06%2F22%2Foklahoma-city-puts-the-focus-on-employees-when-implementing-changes-in-office-technology%2F" class="share-linkedin" title="Post to LinkedIn"><i class="fa fa-linkedin-square"></i><i class="fa fa-linkedin"></i></a></li>
          <li><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F06%2F22%2Foklahoma-city-puts-the-focus-on-employees-when-implementing-changes-in-office-technology%2F" data-pin-do="buttonBookmark" data-pin-custom="true" data-pin-color="true"><i class="fa fa-pinterest-square"></i></a></li>
				</ul>
			</div>
		</li>
	</ul>
</div>
<!-- END ICONS -->
							<!-- ADD SHARE AND COMMENTS -->

						</div><!-- /.snippet-news -->
					</div><!-- /.columns -->
				</article><!-- END ROW -->

				
			
<!--				-->
				<article class="row">
					<div class="columns">
						<div class="snippet-analysis">
                            <a href="https://www.americancityandcounty.com/2022/05/31/the-sharing-economy-helping-cities-meet-their-sustainability-goals/" title="The sharing economy: Helping cities meet their sustainability goals">
                                                            </a>
                            <a href="https://www.americancityandcounty.com/2022/05/31/the-sharing-economy-helping-cities-meet-their-sustainability-goals/" title="The sharing economy: Helping cities meet their sustainability goals">
                                <div class="snippet-analysis_img lazy" data-background="https://www.americancityandcounty.com/files/2022/05/share-now-zeHmlO2RHZ0-unsplash-360x180.jpg">
                                </div><!-- end img background-->
                            </a>

							<div class="snippet-analysis_cont">
								<a href="https://www.americancityandcounty.com/2022/05/31/the-sharing-economy-helping-cities-meet-their-sustainability-goals/" title="The sharing economy: Helping cities meet their sustainability goals">
									<h3 class="snippet-analysis_title title">The sharing economy: Helping cities meet their sustainability goals										<hr style="border-color:" />
									</h3>
								</a>

								<!--ADD TAXONOMY ATTRIBUTES  -->
																	<div>

										<h5 class="sponsored-tag" style="color:">
											Article										</h5>
									</div>
								

								<p class="snippet-analysis_text">Individualism has been a watchword of society in North America since the colonial days, and belief in the spirit of...</p>
								<span class="snippet-analysis_time" title="31st May 2022">
									31st May 2022								</span>
							</div><!-- /.snippet-news_cont-->

							<!-- ADD SHARE AND COMMENTS -->
							
<!-- ICONS -->
<div class="icons">
	<ul class="icons_items">
				<li class="share ">
		<i class="icon-redo"></i>
			<div class="share-list">
				<ul>
										<li><a href="http://twitter.com/share/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F05%2F31%2Fthe-sharing-economy-helping-cities-meet-their-sustainability-goals%2F&text=The+sharing+economy%3A+Helping+cities+meet+their+sustainability+goals" title="Share on Twitter" class="share-twitter"><i class="fa fa-twitter-square"></i><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F05%2F31%2Fthe-sharing-economy-helping-cities-meet-their-sustainability-goals%2F" class="share-linkedin" title="Post to LinkedIn"><i class="fa fa-linkedin-square"></i><i class="fa fa-linkedin"></i></a></li>
          <li><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F05%2F31%2Fthe-sharing-economy-helping-cities-meet-their-sustainability-goals%2F" data-pin-do="buttonBookmark" data-pin-custom="true" data-pin-color="true"><i class="fa fa-pinterest-square"></i></a></li>
				</ul>
			</div>
		</li>
	</ul>
</div>
<!-- END ICONS -->
							<!-- ADD SHARE AND COMMENTS -->

						</div><!-- /.snippet-news -->
					</div><!-- /.columns -->
				</article><!-- END ROW -->

				
			
<!--				-->
				<article class="row">
					<div class="columns">
						<div class="snippet-analysis">
                            <a href="https://www.americancityandcounty.com/2022/05/24/evs-are-coming-in-a-big-way-will-charging-infrastructure-be-ready/" title="EVs are coming in a big way – Will charging infrastructure be ready?">
                                                            </a>
                            <a href="https://www.americancityandcounty.com/2022/05/24/evs-are-coming-in-a-big-way-will-charging-infrastructure-be-ready/" title="EVs are coming in a big way – Will charging infrastructure be ready?">
                                <div class="snippet-analysis_img lazy" data-background="https://www.americancityandcounty.com/files/2022/05/vlad-tchompalov-b1UPWwZHph8-unsplash-360x180.jpg">
                                </div><!-- end img background-->
                            </a>

							<div class="snippet-analysis_cont">
								<a href="https://www.americancityandcounty.com/2022/05/24/evs-are-coming-in-a-big-way-will-charging-infrastructure-be-ready/" title="EVs are coming in a big way – Will charging infrastructure be ready?">
									<h3 class="snippet-analysis_title title">EVs are coming in a big way – Will charging infrastructure be ready?										<hr style="border-color:" />
									</h3>
								</a>

								<!--ADD TAXONOMY ATTRIBUTES  -->
																	<div>

										<h5 class="sponsored-tag" style="color:">
											Commentary										</h5>
									</div>
								

								<p class="snippet-analysis_text">The California Air Resources Board recently announced a new goal of tripling electric vehicle (EV) sales over the...</p>
								<span class="snippet-analysis_time" title="24th May 2022">
									24th May 2022								</span>
							</div><!-- /.snippet-news_cont-->

							<!-- ADD SHARE AND COMMENTS -->
							
<!-- ICONS -->
<div class="icons">
	<ul class="icons_items">
				<li class="share ">
		<i class="icon-redo"></i>
			<div class="share-list">
				<ul>
										<li><a href="http://twitter.com/share/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F05%2F24%2Fevs-are-coming-in-a-big-way-will-charging-infrastructure-be-ready%2F&text=EVs+are+coming+in+a+big+way+%E2%80%93+Will+charging+infrastructure+be+ready%3F" title="Share on Twitter" class="share-twitter"><i class="fa fa-twitter-square"></i><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F05%2F24%2Fevs-are-coming-in-a-big-way-will-charging-infrastructure-be-ready%2F" class="share-linkedin" title="Post to LinkedIn"><i class="fa fa-linkedin-square"></i><i class="fa fa-linkedin"></i></a></li>
          <li><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F05%2F24%2Fevs-are-coming-in-a-big-way-will-charging-infrastructure-be-ready%2F" data-pin-do="buttonBookmark" data-pin-custom="true" data-pin-color="true"><i class="fa fa-pinterest-square"></i></a></li>
				</ul>
			</div>
		</li>
	</ul>
</div>
<!-- END ICONS -->
							<!-- ADD SHARE AND COMMENTS -->

						</div><!-- /.snippet-news -->
					</div><!-- /.columns -->
				</article><!-- END ROW -->

				
			
<!--				-->
				<article class="row">
					<div class="columns">
						<div class="snippet-analysis">
                            <a href="https://www.americancityandcounty.com/2022/05/09/looking-to-increase-civic-engagement-support-the-local-press/" title="Looking to increase civic engagement? Support the local press">
                                                            </a>
                            <a href="https://www.americancityandcounty.com/2022/05/09/looking-to-increase-civic-engagement-support-the-local-press/" title="Looking to increase civic engagement? Support the local press">
                                <div class="snippet-analysis_img lazy" data-background="https://www.americancityandcounty.com/files/2022/05/ConwayTornado-360x180.jpeg">
                                </div><!-- end img background-->
                            </a>

							<div class="snippet-analysis_cont">
								<a href="https://www.americancityandcounty.com/2022/05/09/looking-to-increase-civic-engagement-support-the-local-press/" title="Looking to increase civic engagement? Support the local press">
									<h3 class="snippet-analysis_title title">Looking to increase civic engagement? Support the local press										<hr style="border-color:" />
									</h3>
								</a>

								<!--ADD TAXONOMY ATTRIBUTES  -->
																	<div>

										<h5 class="sponsored-tag" style="color:">
											Commentary										</h5>
									</div>
								

								<p class="snippet-analysis_text">The McGregor Mirror in Texas; The Mayo Free Press in  Florida; The Olive Hill Times in Kentucky; The Progress...</p>
								<span class="snippet-analysis_time" title="9th May 2022">
									9th May 2022								</span>
							</div><!-- /.snippet-news_cont-->

							<!-- ADD SHARE AND COMMENTS -->
							
<!-- ICONS -->
<div class="icons">
	<ul class="icons_items">
				<li class="share ">
		<i class="icon-redo"></i>
			<div class="share-list">
				<ul>
										<li><a href="http://twitter.com/share/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F05%2F09%2Flooking-to-increase-civic-engagement-support-the-local-press%2F&text=Looking+to+increase+civic+engagement%3F+Support+the+local+press" title="Share on Twitter" class="share-twitter"><i class="fa fa-twitter-square"></i><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F05%2F09%2Flooking-to-increase-civic-engagement-support-the-local-press%2F" class="share-linkedin" title="Post to LinkedIn"><i class="fa fa-linkedin-square"></i><i class="fa fa-linkedin"></i></a></li>
          <li><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F05%2F09%2Flooking-to-increase-civic-engagement-support-the-local-press%2F" data-pin-do="buttonBookmark" data-pin-custom="true" data-pin-color="true"><i class="fa fa-pinterest-square"></i></a></li>
				</ul>
			</div>
		</li>
	</ul>
</div>
<!-- END ICONS -->
							<!-- ADD SHARE AND COMMENTS -->

						</div><!-- /.snippet-news -->
					</div><!-- /.columns -->
				</article><!-- END ROW -->

				
			
<!--				-->
				<article class="row">
					<div class="columns">
						<div class="snippet-analysis">
                            <a href="https://www.americancityandcounty.com/2022/04/18/how-to-accelerate-slg-cloud-modernization-through-emerging-technology-solutions/" title="How to accelerate SLG cloud modernization through emerging technology solutions">
                                                            </a>
                            <a href="https://www.americancityandcounty.com/2022/04/18/how-to-accelerate-slg-cloud-modernization-through-emerging-technology-solutions/" title="How to accelerate SLG cloud modernization through emerging technology solutions">
                                <div class="snippet-analysis_img lazy" data-background="https://www.americancityandcounty.com/files/2022/04/AdobeStock_419550081-360x180.jpeg">
                                </div><!-- end img background-->
                            </a>

							<div class="snippet-analysis_cont">
								<a href="https://www.americancityandcounty.com/2022/04/18/how-to-accelerate-slg-cloud-modernization-through-emerging-technology-solutions/" title="How to accelerate SLG cloud modernization through emerging technology solutions">
									<h3 class="snippet-analysis_title title">How to accelerate SLG cloud modernization through emerging technology solutions										<hr style="border-color:" />
									</h3>
								</a>

								<!--ADD TAXONOMY ATTRIBUTES  -->
																	<div>

										<h5 class="sponsored-tag" style="color:">
											Article										</h5>
									</div>
								

								<p class="snippet-analysis_text">State and local government (SLG) leaders have been on the road to IT modernization for more than a decade. First...</p>
								<span class="snippet-analysis_time" title="18th April 2022">
									18th April 2022								</span>
							</div><!-- /.snippet-news_cont-->

							<!-- ADD SHARE AND COMMENTS -->
							
<!-- ICONS -->
<div class="icons">
	<ul class="icons_items">
				<li class="share ">
		<i class="icon-redo"></i>
			<div class="share-list">
				<ul>
										<li><a href="http://twitter.com/share/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F04%2F18%2Fhow-to-accelerate-slg-cloud-modernization-through-emerging-technology-solutions%2F&text=How+to+accelerate+SLG+cloud+modernization+through+emerging+technology+solutions" title="Share on Twitter" class="share-twitter"><i class="fa fa-twitter-square"></i><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F04%2F18%2Fhow-to-accelerate-slg-cloud-modernization-through-emerging-technology-solutions%2F" class="share-linkedin" title="Post to LinkedIn"><i class="fa fa-linkedin-square"></i><i class="fa fa-linkedin"></i></a></li>
          <li><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F04%2F18%2Fhow-to-accelerate-slg-cloud-modernization-through-emerging-technology-solutions%2F" data-pin-do="buttonBookmark" data-pin-custom="true" data-pin-color="true"><i class="fa fa-pinterest-square"></i></a></li>
				</ul>
			</div>
		</li>
	</ul>
</div>
<!-- END ICONS -->
							<!-- ADD SHARE AND COMMENTS -->

						</div><!-- /.snippet-news -->
					</div><!-- /.columns -->
				</article><!-- END ROW -->

				
			
<!--				-->
				<article class="row">
					<div class="columns">
						<div class="snippet-analysis">
                            <a href="https://www.americancityandcounty.com/2022/04/12/setting-the-government-records-straight/" title="Setting the (government) records straight">
                                                            </a>
                            <a href="https://www.americancityandcounty.com/2022/04/12/setting-the-government-records-straight/" title="Setting the (government) records straight">
                                <div class="snippet-analysis_img lazy" data-background="https://www.americancityandcounty.com/files/2022/04/AdobeStock_437630104-360x180.jpeg">
                                </div><!-- end img background-->
                            </a>

							<div class="snippet-analysis_cont">
								<a href="https://www.americancityandcounty.com/2022/04/12/setting-the-government-records-straight/" title="Setting the (government) records straight">
									<h3 class="snippet-analysis_title title">Setting the (government) records straight										<hr style="border-color:" />
									</h3>
								</a>

								<!--ADD TAXONOMY ATTRIBUTES  -->
																	<div>

										<h5 class="sponsored-tag" style="color:">
											Article										</h5>
									</div>
								

								<p class="snippet-analysis_text">In the digital age, government records management teams must balance both physical, paper copies of documents and...</p>
								<span class="snippet-analysis_time" title="12th April 2022">
									12th April 2022								</span>
							</div><!-- /.snippet-news_cont-->

							<!-- ADD SHARE AND COMMENTS -->
							
<!-- ICONS -->
<div class="icons">
	<ul class="icons_items">
				<li class="share ">
		<i class="icon-redo"></i>
			<div class="share-list">
				<ul>
										<li><a href="http://twitter.com/share/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F04%2F12%2Fsetting-the-government-records-straight%2F&text=Setting+the+%28government%29+records+straight" title="Share on Twitter" class="share-twitter"><i class="fa fa-twitter-square"></i><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F04%2F12%2Fsetting-the-government-records-straight%2F" class="share-linkedin" title="Post to LinkedIn"><i class="fa fa-linkedin-square"></i><i class="fa fa-linkedin"></i></a></li>
          <li><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F04%2F12%2Fsetting-the-government-records-straight%2F" data-pin-do="buttonBookmark" data-pin-custom="true" data-pin-color="true"><i class="fa fa-pinterest-square"></i></a></li>
				</ul>
			</div>
		</li>
	</ul>
</div>
<!-- END ICONS -->
							<!-- ADD SHARE AND COMMENTS -->

						</div><!-- /.snippet-news -->
					</div><!-- /.columns -->
				</article><!-- END ROW -->

				
			
<!--				-->
				<article class="row">
					<div class="columns">
						<div class="snippet-analysis">
                            <a href="https://www.americancityandcounty.com/2022/04/07/how-local-governments-can-overcome-federal-grant-roadblocks/" title="How local governments can overcome federal grant roadblocks">
                                                            </a>
                            <a href="https://www.americancityandcounty.com/2022/04/07/how-local-governments-can-overcome-federal-grant-roadblocks/" title="How local governments can overcome federal grant roadblocks">
                                <div class="snippet-analysis_img lazy" data-background="https://www.americancityandcounty.com/files/2022/04/AdobeStock_305153253-360x180.jpeg">
                                </div><!-- end img background-->
                            </a>

							<div class="snippet-analysis_cont">
								<a href="https://www.americancityandcounty.com/2022/04/07/how-local-governments-can-overcome-federal-grant-roadblocks/" title="How local governments can overcome federal grant roadblocks">
									<h3 class="snippet-analysis_title title">How local governments can overcome federal grant roadblocks										<hr style="border-color:" />
									</h3>
								</a>

								<!--ADD TAXONOMY ATTRIBUTES  -->
																	<div>

										<h5 class="sponsored-tag" style="color:">
											Article										</h5>
									</div>
								

								<p class="snippet-analysis_text">As the nation begins to recover from the pandemic and prepares for the possibility of another harmful variant,...</p>
								<span class="snippet-analysis_time" title="7th April 2022">
									7th April 2022								</span>
							</div><!-- /.snippet-news_cont-->

							<!-- ADD SHARE AND COMMENTS -->
							
<!-- ICONS -->
<div class="icons">
	<ul class="icons_items">
				<li class="share ">
		<i class="icon-redo"></i>
			<div class="share-list">
				<ul>
										<li><a href="http://twitter.com/share/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F04%2F07%2Fhow-local-governments-can-overcome-federal-grant-roadblocks%2F&text=How+local+governments+can+overcome+federal+grant+roadblocks" title="Share on Twitter" class="share-twitter"><i class="fa fa-twitter-square"></i><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F04%2F07%2Fhow-local-governments-can-overcome-federal-grant-roadblocks%2F" class="share-linkedin" title="Post to LinkedIn"><i class="fa fa-linkedin-square"></i><i class="fa fa-linkedin"></i></a></li>
          <li><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F04%2F07%2Fhow-local-governments-can-overcome-federal-grant-roadblocks%2F" data-pin-do="buttonBookmark" data-pin-custom="true" data-pin-color="true"><i class="fa fa-pinterest-square"></i></a></li>
				</ul>
			</div>
		</li>
	</ul>
</div>
<!-- END ICONS -->
							<!-- ADD SHARE AND COMMENTS -->

						</div><!-- /.snippet-news -->
					</div><!-- /.columns -->
				</article><!-- END ROW -->

				
			
<!--				-->
				<article class="row">
					<div class="columns">
						<div class="snippet-analysis">
                            <a href="https://www.americancityandcounty.com/2022/04/06/adaptive-reuse-and-municipal-facilities-strengthening-mutual-trust/" title="Adaptive reuse and municipal facilities: Strengthening mutual trust">
                                                            </a>
                            <a href="https://www.americancityandcounty.com/2022/04/06/adaptive-reuse-and-municipal-facilities-strengthening-mutual-trust/" title="Adaptive reuse and municipal facilities: Strengthening mutual trust">
                                <div class="snippet-analysis_img lazy" data-background="https://www.americancityandcounty.com/files/2022/04/Rockford-2_Option-1-360x180.jpg">
                                </div><!-- end img background-->
                            </a>

							<div class="snippet-analysis_cont">
								<a href="https://www.americancityandcounty.com/2022/04/06/adaptive-reuse-and-municipal-facilities-strengthening-mutual-trust/" title="Adaptive reuse and municipal facilities: Strengthening mutual trust">
									<h3 class="snippet-analysis_title title">Adaptive reuse and municipal facilities: Strengthening mutual trust										<hr style="border-color:" />
									</h3>
								</a>

								<!--ADD TAXONOMY ATTRIBUTES  -->
																	<div>

										<h5 class="sponsored-tag" style="color:">
											Commentary										</h5>
									</div>
								

								<p class="snippet-analysis_text">Every community has its share of underutilized buildings—empty warehouses, shuttered schools, abandoned grocery...</p>
								<span class="snippet-analysis_time" title="6th April 2022">
									6th April 2022								</span>
							</div><!-- /.snippet-news_cont-->

							<!-- ADD SHARE AND COMMENTS -->
							
<!-- ICONS -->
<div class="icons">
	<ul class="icons_items">
				<li class="share ">
		<i class="icon-redo"></i>
			<div class="share-list">
				<ul>
										<li><a href="http://twitter.com/share/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F04%2F06%2Fadaptive-reuse-and-municipal-facilities-strengthening-mutual-trust%2F&text=Adaptive+reuse+and+municipal+facilities%3A+Strengthening+mutual+trust" title="Share on Twitter" class="share-twitter"><i class="fa fa-twitter-square"></i><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F04%2F06%2Fadaptive-reuse-and-municipal-facilities-strengthening-mutual-trust%2F" class="share-linkedin" title="Post to LinkedIn"><i class="fa fa-linkedin-square"></i><i class="fa fa-linkedin"></i></a></li>
          <li><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F04%2F06%2Fadaptive-reuse-and-municipal-facilities-strengthening-mutual-trust%2F" data-pin-do="buttonBookmark" data-pin-custom="true" data-pin-color="true"><i class="fa fa-pinterest-square"></i></a></li>
				</ul>
			</div>
		</li>
	</ul>
</div>
<!-- END ICONS -->
							<!-- ADD SHARE AND COMMENTS -->

						</div><!-- /.snippet-news -->
					</div><!-- /.columns -->
				</article><!-- END ROW -->

				
			
						<!--VIEW ALL BTN -->
		<div class="btn-view-all_container">
			<a href="https://www.americancityandcounty.com/programs/commentaries/">view all</a>
		</div>
	</div>
</div><!-- END ROW -->
	</div>
	<div class="columns large-4 small-12 home-news-col3">
		
<div>
	<div class="row">
		<div class="columns small-12 insights-col">
			        <article class="row insights-snippet">
            <div class="columns small-12">
                <div id="gpt-300_1" class="advert advert-holder"></div>
            </div>
        </article>
                                        <div class="home-sidebar_title">
                  <h3 style="background-color: "><a href="https://www.americancityandcounty.com/type/white-papers/" title="WHITE PAPERS">WHITE PAPERS</a></h3>
                  <hr style="border-color: !important;" />
                </div>

                                    <article class="row insights-snippet home-sidebar ">
                        <div class="columns">
                            <div class="snippet-magazine">
                                <div class="snippet-magazine_img">
                                    <a href="https://www.americancityandcounty.com/2022/08/17/2000-government-customers-reveal-a-roadmap-to-fleet-management-success/" title="2000+ Government Customers Reveal a Roadmap to Fleet Management Success">
                                            <img class="lazy" data-src="https://www.americancityandcounty.com/files/2022/08/geotab-2000-cover-90x90.jpg" alt="" src="https://www.americancityandcounty.com/wp-content/themes/acc_child/assets/images/fallback/pixel-placeholder.jpg" />
                                        </a>
                                </div>

                                <div class="snippet-magazine_cont">
                                    <a href="https://www.americancityandcounty.com/2022/08/17/2000-government-customers-reveal-a-roadmap-to-fleet-management-success/" title="2000+ Government Customers Reveal a Roadmap to Fleet Management Success">
                                        <h3 class="snippet-magazine_title">2000+ Government Customers Reveal a Roadmap to Fleet Management Success</h3>
                                    </a>

                                    <!-- ADD SHAE AND COMMENTS -->
                                    <div class="sidebar_icons">
                                        
<!-- ICONS -->
<div class="icons">
	<ul class="icons_items">
				<li class="share ">
		<i class="icon-redo"></i>
			<div class="share-list">
				<ul>
										<li><a href="http://twitter.com/share/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F17%2F2000-government-customers-reveal-a-roadmap-to-fleet-management-success%2F&text=2000%2B+Government+Customers+Reveal+a+Roadmap+to+Fleet+Management+Success" title="Share on Twitter" class="share-twitter"><i class="fa fa-twitter-square"></i><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F17%2F2000-government-customers-reveal-a-roadmap-to-fleet-management-success%2F" class="share-linkedin" title="Post to LinkedIn"><i class="fa fa-linkedin-square"></i><i class="fa fa-linkedin"></i></a></li>
          <li><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F08%2F17%2F2000-government-customers-reveal-a-roadmap-to-fleet-management-success%2F" data-pin-do="buttonBookmark" data-pin-custom="true" data-pin-color="true"><i class="fa fa-pinterest-square"></i></a></li>
				</ul>
			</div>
		</li>
	</ul>
</div>
<!-- END ICONS -->

                                        <span class="snippet-magazine_time" title="17th August 2022">
                                    17th August 2022                                    </span>
                                    </div>
                                </div><!-- /.snippet-news_cont-->

                            </div>
                        </div>
                    </article>
                                                                            <article class="row insights-snippet home-sidebar ">
                        <div class="columns">
                            <div class="snippet-magazine">
                                <div class="snippet-magazine_img">
                                    <a href="https://www.americancityandcounty.com/2022/07/14/modern-american-perspectives-on-law-enforcement/" title="Modern American Perspectives on Law Enforcement">
                                            <img class="lazy" data-src="https://www.americancityandcounty.com/files/2022/07/ACC-image-90x90.jpg" alt="" src="https://www.americancityandcounty.com/wp-content/themes/acc_child/assets/images/fallback/pixel-placeholder.jpg" />
                                        </a>
                                </div>

                                <div class="snippet-magazine_cont">
                                    <a href="https://www.americancityandcounty.com/2022/07/14/modern-american-perspectives-on-law-enforcement/" title="Modern American Perspectives on Law Enforcement">
                                        <h3 class="snippet-magazine_title">Modern American Perspectives on Law Enforcement</h3>
                                    </a>

                                    <!-- ADD SHAE AND COMMENTS -->
                                    <div class="sidebar_icons">
                                        
<!-- ICONS -->
<div class="icons">
	<ul class="icons_items">
				<li class="share ">
		<i class="icon-redo"></i>
			<div class="share-list">
				<ul>
										<li><a href="http://twitter.com/share/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F07%2F14%2Fmodern-american-perspectives-on-law-enforcement%2F&text=Modern+American+Perspectives+on+Law+Enforcement" title="Share on Twitter" class="share-twitter"><i class="fa fa-twitter-square"></i><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F07%2F14%2Fmodern-american-perspectives-on-law-enforcement%2F" class="share-linkedin" title="Post to LinkedIn"><i class="fa fa-linkedin-square"></i><i class="fa fa-linkedin"></i></a></li>
          <li><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F07%2F14%2Fmodern-american-perspectives-on-law-enforcement%2F" data-pin-do="buttonBookmark" data-pin-custom="true" data-pin-color="true"><i class="fa fa-pinterest-square"></i></a></li>
				</ul>
			</div>
		</li>
	</ul>
</div>
<!-- END ICONS -->

                                        <span class="snippet-magazine_time" title="14th July 2022">
                                    14th July 2022                                    </span>
                                    </div>
                                </div><!-- /.snippet-news_cont-->

                            </div>
                        </div>
                    </article>
                                                                            <article class="row insights-snippet home-sidebar ">
                        <div class="columns">
                            <div class="snippet-magazine">
                                <div class="snippet-magazine_img">
                                    <a href="https://www.americancityandcounty.com/2022/07/12/reimagine-the-employee-experience/" title="Reimagine the Employee Experience">
                                            <img class="lazy" data-src="https://www.americancityandcounty.com/files/2022/07/analyst-6492859_1920-90x90.jpg" alt="" src="https://www.americancityandcounty.com/wp-content/themes/acc_child/assets/images/fallback/pixel-placeholder.jpg" />
                                        </a>
                                </div>

                                <div class="snippet-magazine_cont">
                                    <a href="https://www.americancityandcounty.com/2022/07/12/reimagine-the-employee-experience/" title="Reimagine the Employee Experience">
                                        <h3 class="snippet-magazine_title">Reimagine the Employee Experience</h3>
                                    </a>

                                    <!-- ADD SHAE AND COMMENTS -->
                                    <div class="sidebar_icons">
                                        
<!-- ICONS -->
<div class="icons">
	<ul class="icons_items">
				<li class="share ">
		<i class="icon-redo"></i>
			<div class="share-list">
				<ul>
										<li><a href="http://twitter.com/share/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F07%2F12%2Freimagine-the-employee-experience%2F&text=Reimagine+the+Employee+Experience" title="Share on Twitter" class="share-twitter"><i class="fa fa-twitter-square"></i><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F07%2F12%2Freimagine-the-employee-experience%2F" class="share-linkedin" title="Post to LinkedIn"><i class="fa fa-linkedin-square"></i><i class="fa fa-linkedin"></i></a></li>
          <li><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2022%2F07%2F12%2Freimagine-the-employee-experience%2F" data-pin-do="buttonBookmark" data-pin-custom="true" data-pin-color="true"><i class="fa fa-pinterest-square"></i></a></li>
				</ul>
			</div>
		</li>
	</ul>
</div>
<!-- END ICONS -->

                                        <span class="snippet-magazine_time" title="12th July 2022">
                                    12th July 2022                                    </span>
                                    </div>
                                </div><!-- /.snippet-news_cont-->

                            </div>
                        </div>
                    </article>
                                                                        <div class="btn-view-all_container">
                    <a href="https://www.americancityandcounty.com/type/white-papers/" title="WHITE PAPERS">view all</a>
                </div>
                        <article class="row insights-snippet">
            <div class="columns small-12">
                <div id="gpt-300_2" class="advert advert-holder"></div>
            </div>
        </article>
                <article class="row insights-snippet">
            <div class="columns small-12">
                <div id="gpt-300_3" class="advert advert-holder"></div>
            </div>
        </article>
            <div class="home-sidebar_title">
      <h3 style="background-color:"><a href="/event/" title="Events">Events</a></h3>
      <hr style="border-color: !important;">
    </div>
                <article class="row insights-snippet">
            <div class="columns small-12">
                <div id="gpt-300_4" class="advert advert-holder"></div>
            </div>
        </article>
                                        <div class="home-sidebar_title">
                  <h3 style="background-color: "><a href="https://www.americancityandcounty.com/type/podcast/" title="Podcast">Podcast</a></h3>
                  <hr style="border-color: !important;" />
                </div>

                                    <article class="row insights-snippet home-sidebar ">
                        <div class="columns">
                            <div class="snippet-magazine">
                                <div class="snippet-magazine_img">
                                    <a href="https://www.americancityandcounty.com/2020/10/13/young-leaders-episode-4-cyril-jefferson-city-councilman-high-point-north-carolina/" title="Young Leaders Episode 4 – Cyril Jefferson – City Councilman, High Point, North Carolina">
                                            <img class="lazy" data-src="https://www.americancityandcounty.com/wp-content/themes/acc_child/assets/images/fallback/default-image-90x90.jpg" alt="" src="https://www.americancityandcounty.com/wp-content/themes/acc_child/assets/images/fallback/pixel-placeholder.jpg" />
                                        </a>
                                </div>

                                <div class="snippet-magazine_cont">
                                    <a href="https://www.americancityandcounty.com/2020/10/13/young-leaders-episode-4-cyril-jefferson-city-councilman-high-point-north-carolina/" title="Young Leaders Episode 4 – Cyril Jefferson – City Councilman, High Point, North Carolina">
                                        <h3 class="snippet-magazine_title">Young Leaders Episode 4 – Cyril Jefferson – City Councilman, High Point, North Carolina</h3>
                                    </a>

                                    <!-- ADD SHAE AND COMMENTS -->
                                    <div class="sidebar_icons">
                                        
<!-- ICONS -->
<div class="icons">
	<ul class="icons_items">
				<li class="share ">
		<i class="icon-redo"></i>
			<div class="share-list">
				<ul>
										<li><a href="http://twitter.com/share/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2020%2F10%2F13%2Fyoung-leaders-episode-4-cyril-jefferson-city-councilman-high-point-north-carolina%2F&text=Young+Leaders+Episode+4+%E2%80%93+Cyril+Jefferson+%E2%80%93+City+Councilman%2C+High+Point%2C+North+Carolina" title="Share on Twitter" class="share-twitter"><i class="fa fa-twitter-square"></i><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2020%2F10%2F13%2Fyoung-leaders-episode-4-cyril-jefferson-city-councilman-high-point-north-carolina%2F" class="share-linkedin" title="Post to LinkedIn"><i class="fa fa-linkedin-square"></i><i class="fa fa-linkedin"></i></a></li>
          <li><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2020%2F10%2F13%2Fyoung-leaders-episode-4-cyril-jefferson-city-councilman-high-point-north-carolina%2F" data-pin-do="buttonBookmark" data-pin-custom="true" data-pin-color="true"><i class="fa fa-pinterest-square"></i></a></li>
				</ul>
			</div>
		</li>
	</ul>
</div>
<!-- END ICONS -->

                                        <span class="snippet-magazine_time" title="13th October 2020">
                                    13th October 2020                                    </span>
                                    </div>
                                </div><!-- /.snippet-news_cont-->

                            </div>
                        </div>
                    </article>
                                                                            <article class="row insights-snippet home-sidebar ">
                        <div class="columns">
                            <div class="snippet-magazine">
                                <div class="snippet-magazine_img">
                                    <a href="https://www.americancityandcounty.com/2020/07/27/young-leaders-episode-3-shannon-hardin-city-council-president-columbus-ohio/" title="Young Leaders Episode 3 – Shannon Hardin – City Council President, Columbus, Ohio">
                                            <img class="lazy" data-src="https://www.americancityandcounty.com/wp-content/themes/acc_child/assets/images/fallback/default-image-90x90.jpg" alt="" src="https://www.americancityandcounty.com/wp-content/themes/acc_child/assets/images/fallback/pixel-placeholder.jpg" />
                                        </a>
                                </div>

                                <div class="snippet-magazine_cont">
                                    <a href="https://www.americancityandcounty.com/2020/07/27/young-leaders-episode-3-shannon-hardin-city-council-president-columbus-ohio/" title="Young Leaders Episode 3 – Shannon Hardin – City Council President, Columbus, Ohio">
                                        <h3 class="snippet-magazine_title">Young Leaders Episode 3 – Shannon Hardin – City Council President, Columbus, Ohio</h3>
                                    </a>

                                    <!-- ADD SHAE AND COMMENTS -->
                                    <div class="sidebar_icons">
                                        
<!-- ICONS -->
<div class="icons">
	<ul class="icons_items">
				<li class="share ">
		<i class="icon-redo"></i>
			<div class="share-list">
				<ul>
										<li><a href="http://twitter.com/share/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2020%2F07%2F27%2Fyoung-leaders-episode-3-shannon-hardin-city-council-president-columbus-ohio%2F&text=Young+Leaders+Episode+3+%E2%80%93+Shannon+Hardin+%E2%80%93+City+Council+President%2C+Columbus%2C+Ohio" title="Share on Twitter" class="share-twitter"><i class="fa fa-twitter-square"></i><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2020%2F07%2F27%2Fyoung-leaders-episode-3-shannon-hardin-city-council-president-columbus-ohio%2F" class="share-linkedin" title="Post to LinkedIn"><i class="fa fa-linkedin-square"></i><i class="fa fa-linkedin"></i></a></li>
          <li><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2020%2F07%2F27%2Fyoung-leaders-episode-3-shannon-hardin-city-council-president-columbus-ohio%2F" data-pin-do="buttonBookmark" data-pin-custom="true" data-pin-color="true"><i class="fa fa-pinterest-square"></i></a></li>
				</ul>
			</div>
		</li>
	</ul>
</div>
<!-- END ICONS -->

                                        <span class="snippet-magazine_time" title="27th July 2020">
                                    27th July 2020                                    </span>
                                    </div>
                                </div><!-- /.snippet-news_cont-->

                            </div>
                        </div>
                    </article>
                                                                            <article class="row insights-snippet home-sidebar ">
                        <div class="columns">
                            <div class="snippet-magazine">
                                <div class="snippet-magazine_img">
                                    <a href="https://www.americancityandcounty.com/2020/07/01/young-leaders-episode-2-christian-williams-development-services-planner-goodyear-ariz/" title="Young Leaders Episode 2 – Christian Williams – Development Services Planner, Goodyear, Ariz.">
                                            <img class="lazy" data-src="https://www.americancityandcounty.com/wp-content/themes/acc_child/assets/images/fallback/default-image-90x90.jpg" alt="" src="https://www.americancityandcounty.com/wp-content/themes/acc_child/assets/images/fallback/pixel-placeholder.jpg" />
                                        </a>
                                </div>

                                <div class="snippet-magazine_cont">
                                    <a href="https://www.americancityandcounty.com/2020/07/01/young-leaders-episode-2-christian-williams-development-services-planner-goodyear-ariz/" title="Young Leaders Episode 2 – Christian Williams – Development Services Planner, Goodyear, Ariz.">
                                        <h3 class="snippet-magazine_title">Young Leaders Episode 2 – Christian Williams – Development Services Planner, Goodyear, Ariz.</h3>
                                    </a>

                                    <!-- ADD SHAE AND COMMENTS -->
                                    <div class="sidebar_icons">
                                        
<!-- ICONS -->
<div class="icons">
	<ul class="icons_items">
				<li class="share ">
		<i class="icon-redo"></i>
			<div class="share-list">
				<ul>
										<li><a href="http://twitter.com/share/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2020%2F07%2F01%2Fyoung-leaders-episode-2-christian-williams-development-services-planner-goodyear-ariz%2F&text=Young+Leaders+Episode+2+%E2%80%93+Christian+Williams+%E2%80%93+Development+Services+Planner%2C+Goodyear%2C+Ariz." title="Share on Twitter" class="share-twitter"><i class="fa fa-twitter-square"></i><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2020%2F07%2F01%2Fyoung-leaders-episode-2-christian-williams-development-services-planner-goodyear-ariz%2F" class="share-linkedin" title="Post to LinkedIn"><i class="fa fa-linkedin-square"></i><i class="fa fa-linkedin"></i></a></li>
          <li><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.americancityandcounty.com%2F2020%2F07%2F01%2Fyoung-leaders-episode-2-christian-williams-development-services-planner-goodyear-ariz%2F" data-pin-do="buttonBookmark" data-pin-custom="true" data-pin-color="true"><i class="fa fa-pinterest-square"></i></a></li>
				</ul>
			</div>
		</li>
	</ul>
</div>
<!-- END ICONS -->

                                        <span class="snippet-magazine_time" title="1st July 2020">
                                    1st July 2020                                    </span>
                                    </div>
                                </div><!-- /.snippet-news_cont-->

                            </div>
                        </div>
                    </article>
                                                                        <div class="btn-view-all_container">
                    <a href="https://www.americancityandcounty.com/type/podcast/" title="Podcast">view all</a>
                </div>
                
    <div class="home-sidebar_title">
      <h3 style="background: !important;">
        <a href="http://twitter.com/AmerCityCounty">Twitter</a>
      </h3>
      <hr style="border-color: !important;">
    </div>

    
      <article class="row insights-snippet home-sidebar ">
        <div class="columns">
          <div class="snippet-magazine">
            <div class="snippet-magazine_img-twitter" >
              <img src="https://pbs.twimg.com/profile_images/461937255339134978/BvO4gVz3_normal.jpeg" alt="AmerCityCounty">
            </div>
            <div class="snippet-magazine_cont">
              <h4 class="snippet-magazine_title twitter">Tech companies partner with Texas city to bring connectivity to five underserved communities <a href="http://dlvr.it/SWwRRH">dlvr.it/SWwRRH</a></h4>
              <div class="sidebar_icons">
                <span class="snippet-magazine_time twitter" title="19th August 2022">
                  19th August 2022                </span>
              </div>
            </div>
          </div>
        </div>
      </article>

    
      <article class="row insights-snippet home-sidebar ">
        <div class="columns">
          <div class="snippet-magazine">
            <div class="snippet-magazine_img-twitter" >
              <img src="https://pbs.twimg.com/profile_images/461937255339134978/BvO4gVz3_normal.jpeg" alt="AmerCityCounty">
            </div>
            <div class="snippet-magazine_cont">
              <h4 class="snippet-magazine_title twitter">Staying safe in a hotter world <a href="http://dlvr.it/SWwRN0">dlvr.it/SWwRN0</a></h4>
              <div class="sidebar_icons">
                <span class="snippet-magazine_time twitter" title="19th August 2022">
                  19th August 2022                </span>
              </div>
            </div>
          </div>
        </div>
      </article>

    
      <article class="row insights-snippet home-sidebar ">
        <div class="columns">
          <div class="snippet-magazine">
            <div class="snippet-magazine_img-twitter" >
              <img src="https://pbs.twimg.com/profile_images/461937255339134978/BvO4gVz3_normal.jpeg" alt="AmerCityCounty">
            </div>
            <div class="snippet-magazine_cont">
              <h4 class="snippet-magazine_title twitter">A case for broadening remote work in the public sector <a href="http://dlvr.it/SWvpYt">dlvr.it/SWvpYt</a></h4>
              <div class="sidebar_icons">
                <span class="snippet-magazine_time twitter" title="19th August 2022">
                  19th August 2022                </span>
              </div>
            </div>
          </div>
        </div>
      </article>

    
      <article class="row insights-snippet home-sidebar ">
        <div class="columns">
          <div class="snippet-magazine">
            <div class="snippet-magazine_img-twitter" >
              <img src="https://pbs.twimg.com/profile_images/461937255339134978/BvO4gVz3_normal.jpeg" alt="AmerCityCounty">
            </div>
            <div class="snippet-magazine_cont">
              <h4 class="snippet-magazine_title twitter">Funding fiber broadband: The path to growing communities <a href="http://dlvr.it/SWsW6f">dlvr.it/SWsW6f</a></h4>
              <div class="sidebar_icons">
                <span class="snippet-magazine_time twitter" title="18th August 2022">
                  18th August 2022                </span>
              </div>
            </div>
          </div>
        </div>
      </article>

    
      <article class="row insights-snippet home-sidebar ">
        <div class="columns">
          <div class="snippet-magazine">
            <div class="snippet-magazine_img-twitter" >
              <img src="https://pbs.twimg.com/profile_images/461937255339134978/BvO4gVz3_normal.jpeg" alt="AmerCityCounty">
            </div>
            <div class="snippet-magazine_cont">
              <h4 class="snippet-magazine_title twitter">Report: Traffic fatalities from motor vehicle accidents increased by 7% in the first quarter <a href="http://dlvr.it/SWsJFc">dlvr.it/SWsJFc</a></h4>
              <div class="sidebar_icons">
                <span class="snippet-magazine_time twitter" title="18th August 2022">
                  18th August 2022                </span>
              </div>
            </div>
          </div>
        </div>
      </article>

    
      <article class="row insights-snippet home-sidebar ">
        <div class="columns">
          <div class="snippet-magazine">
            <div class="snippet-magazine_img-twitter" >
              <img src="https://pbs.twimg.com/profile_images/461937255339134978/BvO4gVz3_normal.jpeg" alt="AmerCityCounty">
            </div>
            <div class="snippet-magazine_cont">
              <h4 class="snippet-magazine_title twitter">Biden: Inflation Reduction Act represents ‘one of the most significant laws in our history’ <a href="http://dlvr.it/SWpMDZ">dlvr.it/SWpMDZ</a></h4>
              <div class="sidebar_icons">
                <span class="snippet-magazine_time twitter" title="17th August 2022">
                  17th August 2022                </span>
              </div>
            </div>
          </div>
        </div>
      </article>

    
      <article class="row insights-snippet home-sidebar ">
        <div class="columns">
          <div class="snippet-magazine">
            <div class="snippet-magazine_img-twitter" >
              <img src="https://pbs.twimg.com/profile_images/461937255339134978/BvO4gVz3_normal.jpeg" alt="AmerCityCounty">
            </div>
            <div class="snippet-magazine_cont">
              <h4 class="snippet-magazine_title twitter">CRM beyond sales: How government CRM can improve citizen engagement and satisfaction <a href="http://dlvr.it/SWp9lg">dlvr.it/SWp9lg</a></h4>
              <div class="sidebar_icons">
                <span class="snippet-magazine_time twitter" title="17th August 2022">
                  17th August 2022                </span>
              </div>
            </div>
          </div>
        </div>
      </article>

    
      <article class="row insights-snippet home-sidebar ">
        <div class="columns">
          <div class="snippet-magazine">
            <div class="snippet-magazine_img-twitter" >
              <img src="https://pbs.twimg.com/profile_images/461937255339134978/BvO4gVz3_normal.jpeg" alt="AmerCityCounty">
            </div>
            <div class="snippet-magazine_cont">
              <h4 class="snippet-magazine_title twitter">Taking on the heat with tech: Cities create chief heat officers <a href="http://dlvr.it/SWp77d">dlvr.it/SWp77d</a></h4>
              <div class="sidebar_icons">
                <span class="snippet-magazine_time twitter" title="17th August 2022">
                  17th August 2022                </span>
              </div>
            </div>
          </div>
        </div>
      </article>

    		</div>
	</div><!-- END ROW -->

</div>
	</div>
</section><!-- END ROW -->

						</div>
					</section><!-- END ROW -->
				</div>
							</div><!-- END ROW -->
            <div class="row footer-advert">
                                <div id="gpt-728_3" class="advert"></div>
                    <div id="gpt-oop" class="advert"></div>
                				</div>
			</div><!-- END inner-wrap -->
		</div> <!-- END off-canvas-wrap -->
	</div><!-- done-->


<div class="fullWidth footer informa-tech-footer-wrapper">
	<footer class="footer-container row">
		<div class="flex-footer">

			<aside id="tc_widget_custom_banner-2" class="widget widget_tc_widget_custom_banner">			<div class="columns large-3 medium-6 small-12 telecoms " style='background-image: url("https://www.americancityandcounty.com/files/2018/09/newsletter-300x200.jpg");'>
				<a href='https://www.americancityandcounty.com/newsletter'>
				<div class="overlay">
					<div class="container-info">

							<h3 class="title">Newsletters</h3>							<h4 class="subtitle"></h4>
							<p class="info">Sign up for American City &amp; County’s newsletters to receive regular news and information updates about local governments. </p>

					</div>
				</div>
				</a>
			</div>
		</aside>			<aside id="tc_widget_custom_banner-3" class="widget widget_tc_widget_custom_banner">			<div class="columns large-3 medium-6 small-12 telecoms " style='background-image: url("https://www.americancityandcounty.com/files/2020/07/stock-1863880_1920.jpg");'>
				<a href='https://www.americancityandcounty.com/equipment-watch-page/'>
				<div class="overlay">
					<div class="container-info">

							<h3 class="title">Resale Insights Dashboard</h3>							<h4 class="subtitle"></h4>
							<p class="info">The Resale Insights Dashboard provides model-level data for the entire used equipment market to help you save time and money.</p>

					</div>
				</div>
				</a>
			</div>
		</aside>			<aside id="tc_widget_custom_banner-5" class="widget widget_tc_widget_custom_banner">			<div class="columns large-3 medium-6 small-12 telecoms " style='background-image: url("https://www.americancityandcounty.com/files/2018/09/Municipal-Cost-Index-300x200.jpg");'>
				<a href='https://www.americancityandcounty.com/municipal-cost-index/%20'>
				<div class="overlay">
					<div class="container-info">

							<h3 class="title">Municipal Cost Index</h3>							<h4 class="subtitle"></h4>
							<p class="info">Updated monthly since 1978, our exclusive Municipal Cost Index shows the effects of inflation on the cost of providing municipal services</p>

					</div>
				</div>
				</a>
			</div>
		</aside>			<aside id="tc_widget_custom_banner-4" class="widget widget_tc_widget_custom_banner">			<div class="columns large-3 medium-6 small-12 telecoms " style='background-image: url("https://www.americancityandcounty.com/files/2018/09/Media-Kit-Advertising-300x200.jpg");'>
				<a href='https://www.americancityandcounty.com/advertise'>
				<div class="overlay">
					<div class="container-info">

							<h3 class="title">Media Kit and Advertising </h3>							<h4 class="subtitle"></h4>
							<p class="info">Want to reach our digital audience?                            
Learn more here.</p>

					</div>
				</div>
				</a>
			</div>
		</aside>
		</div><!-- end flex-footer-->

        <div class="informa-tech-footer columns small-12">
    <div class="row marketing-footer">
        <div class="columns medium-5">
            <h4>DISCOVER MORE FROM INFORMA TECH</h4>
            <div class="menu-discover-more-container"><ul id="footer-more-menu" class="footer-more-menu"><li id="menu-item-55401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55401"><a href="https://urgentcomm.com/">IWCE’s Urgent Communications</a></li>
<li id="menu-item-55402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55402"><a href="https://www.iwceexpo.com/iwce20/">IWCE Expo</a></li>
</ul></div>        </div>
        <div class="columns medium-3">
            <h4>WORKING WITH US</h4>
            <div class="menu-working-with-us-container"><ul id="footer-wwu-menu" class="footer-wwu-menu"><li id="menu-item-55412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55412"><a href="https://www.americancityandcounty.com/about-us-2/">About Us</a></li>
<li id="menu-item-55411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55411"><a href="https://www.americancityandcounty.com/contact-us-2/">Contact Us</a></li>
</ul></div>        </div>
        <div class="columns medium-4">
            <h4>FOLLOW American City and County ON SOCIAL</h4>
            <div class="menu-social-container"><ul id="footer-social-menu" class="footer-social-menu"><li id="menu-item-55407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55407"><a href="https://www.linkedin.com/company/americancity&#038;county/"><img src="https://www.americancityandcounty.com/wp-content/themes/telecoms.com/assets/images/informa-tech-footer/social/Social-LI.png"></a></li>
<li id="menu-item-55408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55408"><a href="https://twitter.com/AmerCityCounty"><img src="https://www.americancityandcounty.com/wp-content/themes/telecoms.com/assets/images/informa-tech-footer/social/Social-Twitter.png"></a></li>
<li id="menu-item-55409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55409"><a href="https://www.facebook.com/AmericanCityCountyMag"><img src="https://www.americancityandcounty.com/wp-content/themes/telecoms.com/assets/images/informa-tech-footer/social/Social-FB.png"></a></li>
<li id="menu-item-55410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55410"><a href="https://www.americancityandcounty.com/feed/"><img src="https://www.americancityandcounty.com/wp-content/themes/telecoms.com/assets/images/informa-tech-footer/social/Social-RSS.png"></a></li>
</ul></div>        </div>
    </div>
    <div class="row divisional-footer">
        <div class="columns large-3 medium-4 small-12">
            <a href="https://tech.informa.com/" target="_blank"><img class="divisional-footer-logo" src="https://www.americancityandcounty.com/wp-content/themes/telecoms.com/assets/images/informa-tech-footer/InformaTechBTYB_240x60.png"></a>
        </div>
        <div class="columns large-9 medium-8 small-12">
            <div class="menu-divisional-container"><ul id="divisional-footer-menu" class="divisional-footer-menu"><li id="menu-item-55405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55405"><a href="https://informa.com/privacy-policy/">Privacy</a></li>
<li id="menu-item-56225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56225"><a href="https://privacyportal-eu-cdn.onetrust.com/dsarwebform/c1f53e84-9f05-4169-a854-85052b63c50b/5f26b553-52cc-4973-a761-295d5634a6b6.html">CCPA: “Do Not Sell My Data”</a></li>
<li id="menu-item-55404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55404"><a href="http://corporate.knect365.com/privacy-centre/our-cookie-policy/">Cookies Policy</a></li>
<li id="menu-item-55406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55406"><a href="https://tech.informa.com/terms-and-conditions">Terms</a></li>
</ul></div>        </div>
    </div>
    <div class="row copyright-text">
        <div class="columns large-10 large-offset-2 medium-10 medium-offset-2 small-12">
          Copyright &copy; 2022 Informa PLC. Informa PLC is registered in England and Wales with company number 8860726 whose registered and Head office is 5 Howick Place, London, SW1P 1WG.
        </div>
    </div>
</div>

	</footer>
</div>

<script src='https://www.americancityandcounty.com/wp-content/themes/telecoms.com/assets/scripts/min/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var localizedscript = {"site_name":"American City and County","division_name":"Informa Tech Division","template_name":"https:\/\/www.americancityandcounty.com\/wp-content\/themes\/telecoms.com\/style.css","stylesheet_url":"https:\/\/www.americancityandcounty.com\/wp-content\/themes\/acc_child","blog_id":"40"};
/* ]]> */
</script>
<script src='https://www.americancityandcounty.com/wp-content/plugins/informa-brand/js/script.js'></script>
<script src='https://www.americancityandcounty.com/wp-content/plugins/kn-iframe-builder/kn-iframe-script.js'></script>
<script src='https://www.americancityandcounty.com/wp-content/plugins/kn-restricted-content/kn-restricted-content.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.americancityandcounty.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script src='https://www.americancityandcounty.com/wp-content/themes/acc_child/assets/scripts/min/vendor.min.js'></script>
<script src='https://www.americancityandcounty.com/wp-content/themes/telecoms.com/assets/scripts/min/home.min.js'></script>
<script src='https://www.americancityandcounty.com/wp-content/themes/telecoms.com/assets/scripts/min/core.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_urls = {"siteurl":"https:\/\/www.americancityandcounty.com"};
/* ]]> */
</script>
<script src='https://www.americancityandcounty.com/wp-content/themes/acc_child/assets/scripts/min/theme-core.min.js'></script>
<script src='https://www.americancityandcounty.com/wp-content/themes/telecoms.com/assets/scripts/ajax_events.js'></script>
<script src='https://www.americancityandcounty.com/wp-includes/js/wp-embed.min.js'></script>
        <script
                type="text/javascript"
                async defer
                src="//assets.pinterest.com/js/pinit.js"
        ></script>
    		<script>window.twttr = (function (d, s, id) {
			var t, js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src= "https://platform.twitter.com/widgets.js";
			fjs.parentNode.insertBefore(js, fjs);
			return window.twttr || (t = { _e: [], ready: function (f) { t._e.push(f) } });
		}(document, "script", "twitter-wjs"));</script>
			<div id="fb-root"></div>
		<script>
			 window.fbAsyncInit = function() {
				FB.init({
				  appId      : '760371124150117',
				  xfbml      : true,
				  version    : 'v2.11'
				});
				FB.AppEvents.logPageView();
				};

				(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "https://connect.facebook.net/en_US/sdk.js";
				 fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
			</script>
				<!-- WARNING: Google Analytics code not set! -->
				<div class="footer-popup-holder">
			<div class="footer-popup" id="cookie-notice">
				<div class="row">
					<div class="small-11 columns">
						This website uses cookies, including third party ones,
						to allow for analysis of how people use our website in order to
						improve your experience and our services.
						By continuing to use our website, you agree to the use of such cookies. Click here for more information on our
						<a style="color:white;text-decoration: underline;" href="http://corporate.knect365.com/privacy-centre/our-cookie-policy/">Cookie Policy</a>
						and <a style="color:white;text-decoration: underline;" href="https://www.informa.com/privacy-policy/">Privacy Policy</a>.
					</div>
					<div class="small-1 columns">
						<a href="#" class="close">X</a>
					</div>
				</div>
			</div>
		</div>
		<script>
			$(document).ready(function () {
				if($.cookie('panel_cookie')) {
					$('#cookie-notice').hide();
				} else {
					$(function() {
							$(window).ready(function(){
								 $('#cookie-notice').stop(true).animate({'bottom':'0'},300);
							});
							$('#cookie-notice .close').bind('click',function(){
									$('#cookie-notice').stop(true).animate({'bottom':'-90px'},300, function(){
										$.cookie('panel_cookie', 'closed', { expires: 365, path: '/', domain: 'www.americancityandcounty.com' });
											$('#cookie-notice').hide();
									});
									return false;
							});
					});
				}
			});
		</script>
			<script>
		$(document).on('ready', function () {
			if (typeof $.cookie('PHPSESSID') != 'undefined') {
				$.cookie('PHPSESSID', '', {expires: -1, path: '/'});
			}
							for (var key in $.cookie()) {
					if (key.search(/^(wp-|wordpress_)/i) === 0) {
						$.cookie(key, '', {expires: -1, path: '/'});
					}
				}
					});
		</script>
	<script>
  let loading_div = $("<div>Loading gallery, please wait...</div>").addClass("flexslider-loading");

  $(document).ready(function(){

    if($(".slider-row").length) {
      loading_div.prependTo($(".slider-row").parent());
      $(".slider-row").css("height", 300);
      $(".slider-row").css("overflow", "hidden");
      $(".slider-row").css("opacity", 0);
    }else{
      $(".flexslider .slides").css("display", "none");
      $(".flexslider .slide-count").css("display", "none");
      $(".flexslider .slider-content").css("display", "none");
    }

    $(".flexslider").flexslider({
      animation: "slide",
      prevText: "",
      nextText: "",
      controlNav: false,
      slideshow: false,
      galleryName: "",
      path: "/3834/amcity.home/",
      before: function(slider){

        var next = slider.animatingTo + 1
        var NextSlideTitle = $('.slides').find('div:eq('+next+')').attr("data-title");
        var NextSlideText  = $('.slides').find('div:eq('+next+')').attr("data-content");
        //                     dataLayer.page.attributes.slideNumber = next+" of "+slider.count;
        //                     _satellite.track('GALLERY_SLIDE_ADVANCE');

        $('.slider-content h2').text(NextSlideTitle);
        $('.slider-content p').html(NextSlideText);
        $('.slide-current').text(slider.animatingTo +1);

      },
      start: function(slide){
        $(".js-slider-img").prepend('<div class="slide-count"><span class="slide-current"></span> of <span class="slide-total"></span></div>');
        $(".slide-current").text("1");
        $(".slide-total").text(slide.count);

        var InitialTitle = $(".slides").find("div:eq(1)").attr("data-title");
        var InitialText  = $(".slides").find("div:eq(1)").attr("data-content");

        $(".slider-content h2").text(InitialTitle);
        $(".slider-content p").html(InitialText);
      },
    });
  });
  $(window).load(function() {
    if($(".slider-row").length) {
      $(".slider-row").css("height", "auto");
      $(".slider-row").css("overflow", "show");
      $(".slider-row").css("opacity", 1);
    }else{
      $(".flexslider .slides").css("display", "flex");
      $(".flexslider .slide-count").css("display", "block");
      $(".flexslider .slider-content").css("display", "block");
    }
    loading_div.css("display", "none");
  });

  </script>
    <script type="text/javascript">//<![CDATA[
        // Google Analytics for WordPress by Yoast v4.3.2 | http://yoast.com/wordpress/google-analytics/
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-33333078-1']);
        _gaq.push(['_trackPageview']);
        (function () {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
        })();//]]>
    </script>

    <script>
             
             var advertLayer = new _advertLayer();
             var _adverts = {
  "pageLoad":[
    {
      "element":"gpt-interstitial",
      "target":"interstitial",
      "sizes":[
        [
          1,
          1
        ]
      ]
    },
    {
      "element":"gpt-floor",
      "target":"floor",
      "sizes":[
        [
          1,
          1
        ]
      ]
    },
    {
      "element":"gpt-728_1",
      "target":"728_1",
      "min": 728,
      "sizes":[
        [
          1400,
          140
        ],
        [
          970,
          90
        ],
        [
          728,
          90
        ]
      ]
    },
    {
      "element":"gpt-728_2",
      "target":"728_2",
      "sizes":[
        [
          970,
          90
        ],
        [
          728,
          90
        ],
        [
          320,
          50
        ]
      ]
    },
    {
      "element":"gpt-skin",
      "target":"skin",
      "min": 1600,
      "sizes":[
        [
          "out of page"
        ]
      ]
    }
  ],
  "scroll":[
    {
      "section":".home-news-col1",
      "adverts":[
        {
          "element":"gpt-nativekey_knn1",
          "target":"nativekey_knn1",
          "sizes":[["fluid"]]
        },
        {
          "element":"gpt-nativekey_knn2",
          "target":"nativekey_knn2",
          "sizes": [["fluid"]]
        },
        {
          "element":"gpt-nativekey_knn3",
          "target":"nativekey_knn3",
          "sizes":[["fluid"]]
        },
        {
          "element":"gpt-nativekey_knn4",
          "target":"nativekey_knn4",
          "sizes":[["fluid"]]
        }
      ]
    },
    {
      "section":".home-news-col3",
      "adverts":[
        {
          "element":"gpt-300_1",
          "target":"300_1",
          "sizes":[
            [
              300,
              100
            ],
            [
              300,
              250
            ],
            [
              300,
              600
            ]
          ]
        },
        {
          "element":"gpt-300_2",
          "target":"300_2",
          "sizes":[
            [
              300,
              100
            ],
            [
              300,
              250
            ],
            [
              300,
              600
            ]
          ]
        },
        {
          "element":"gpt-300_3",
          "target":"300_3",
          "sizes":[
            [
              300,
              100
            ],
            [
              300,
              250
            ],
            [
              300,
              600
            ]
          ]
        },
        {
          "element":"gpt-300_4",
          "target":"300_4",
          "sizes":[
            [
              300,
              100
            ],
            [
              300,
              250
            ],
            [
              300,
              600
            ]
          ]
        }
      ]
    },
    {
      "section": ".footer-advert",
      "adverts":[
        {
          "element":"gpt-728_3",
          "target":"728_3",
          "sizes":[
            [
              728,
              90
            ]
          ]
        }
      ]
    },
    {
      "section": ".footer-advert",
      "adverts":[
        {
          "element":"gpt-oop",
          "target":"oop",
          "sizes":[
            [
              1,
              1
            ]
          ]
        },
      ]
    }
  ]
};
             var targets  = [{"target":"author","value":"Andrew Castillo"},{"target":"ptype","value":"home"},{"target":"reg","value":false},{"target":"pid","value":65778}];
             var link = '/3834/amcity.home/homepage';
             var debug = '';
             var Ads  = new adPlacement(link, _adverts, advertLayer, targets, debug);
                            $.ajax({
                   url: kn_ad.ajax_url,
                   type: 'POST',
                   data:{
                       action: 'kn_ad_is_valid_user',
                       nonce: kn_ad.ad_nonce,
                   },
                   dataType: 'json',

                   success: function( data, textStatus, jqXHR ) {
                       if( data.show_ad == 1 ) {
                           Ads.init();
                       } else {
                           $('#body-wrapper').css( 'opacity', 1);
                       }
                   }
               });
               </script><script>
window.dataLayer = window.dataLayer || [];
window.dataLayer.push({"user":{"segment":{"loginStatus":false}},"page":{"category":{"pageType":"home","primaryCategory":null,"subCategory1":null},"pageInfo":{"referringURL":"","destinationURL":"https:\/\/www.americancityandcounty.com\/sitemap-pt-post-2020-03.xml\/","author":null,"pageName":null,"pageID":null},"attributes":{"permission":"all","visibility":"visible","previousPageType":null,"previousPageName":null,"metaTitle":"American City and County - Government trends, case studies, best practices, exclusive analysis, and a broad scope of local and state government news.","pageAttributes":null,"programs":null,"taxonomy":null,"isSponsored":"false","complimentarySubject":"homepage-featured-1 | homepage-featured-3 | homepage-featured-4"}},"event":"pageLoad"});

let event_gtm_data = {};
$(document).on("commentSubmit", {}, function(e, var1) {
    event_gtm_data = {"event":"commentSubmit","page":{"pageInfo":{"author":null,"destinationURL":"https:\/\/www.americancityandcounty.com\/sitemap-pt-post-2020-03.xml\/","pageName":null}},"user":{"profile":null}};
        window.dataLayer.push(event_gtm_data);
});
$(document).on("contentShare", {}, function(e, var1) {
    event_gtm_data = {"event":"contentShare","page":{"attributes":{"socialPlatform":""},"pageInfo":{"author":null,"destinationURL":"https:\/\/www.americancityandcounty.com\/sitemap-pt-post-2020-03.xml\/","pageName":null}},"user":{"profile":null}};
            event_gtm_data.page.attributes.socialPlatform = $(var1).attr('class').substr(6);
            window.dataLayer.push(event_gtm_data);
});
$(document).on("GALLERY_SLIDE_ADVANCE", {}, function(e, var1) {
    event_gtm_data = {"user":{"segment":{"loginStatus":false}},"page":{"category":{"pageType":"home","primaryCategory":null,"subCategory1":null},"pageInfo":{"referringURL":"","destinationURL":"https:\/\/www.americancityandcounty.com\/sitemap-pt-post-2020-03.xml\/","author":null,"pageName":null,"pageID":null},"attributes":{"permission":"all","visibility":"visible","previousPageType":null,"previousPageName":null,"metaTitle":"American City and County - Government trends, case studies, best practices, exclusive analysis, and a broad scope of local and state government news.","pageAttributes":null,"programs":null,"taxonomy":null,"isSponsored":"false","complimentarySubject":"homepage-featured-1 | homepage-featured-3 | homepage-featured-4"}},"event":"GALLERY_SLIDE_ADVANCE"};
            event_gtm_data.page.attributes.slideNumber = var1;
            window.dataLayer.push(event_gtm_data);
});
$(document).on("userRegister", {}, function(e, var1) {
    event_gtm_data = {"event":"userRegister","page":{"attributes":{"previousPageName":null,"previousPageType":null},"pageInfo":{"author":null,"destinationURL":"https:\/\/www.americancityandcounty.com\/sitemap-pt-post-2020-03.xml\/","pageName":null}},"user":{"profile":null}};
        window.dataLayer.push(event_gtm_data);
});
$(document).on("userVerify", {}, function(e, var1) {
    event_gtm_data = {"event":"userVerify","user":{"profile":null}};
        window.dataLayer.push(event_gtm_data);
});

$('.single-social-ico_list a').click(function(){
    $(document).trigger('contentShare', [this]);
});
</script>
</div>
</body>
</html>
